Großes PC Problem

Dieses Thema im Forum "Windows" wurde erstellt von cullie, 21. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Januar 2008
    Hallo

    Ich habe mir einen neuen Computer gekauft und zwar:

    Athlon 64 X2 5200+ = 2,6Ghz
    geforce 8600 gt
    2gb Ram DDR2 800
    Mainboard: M2N-E sli von Asus

    An sich läuft der rechner so gut wie er sollte. Das Problem ist nur das er warum auch immer echt ewig zum hochfahren bracht. etwa so 3-4 min. Trotz quickboot. ich hab schno alles was nicth gebraucht wird im Bios deaktiviert und richtig eingestellt, aber ich find einfach nicht den Grund warum es so lange dauert. Selbst mein alter rechner mti nur 2Ghz single core wr schneller. Ich weis echt nicht woran es liegt wenn einer von euch eine Idee oder einen Hinweis hat schäut euch nicht es mir zu sagen ich probiers aus.

    Thx im voraus
     

  2. Anzeige
  3. #2 21. Januar 2008
    AW: Großes PC Problem

    haste dich ma davor gesetz und geguckt wo er so lange braucht???
    wenn er ewig beim windows laden hängt dann liegt es wahrscheinlich an windows oder an deiner hdd
    was haste für ne hdd??
     
  4. #3 21. Januar 2008
    AW: Großes PC Problem

    Vll hast du zu viel im Bios rumgespielt? Setzte dieses doch eimal auf Standart, vll gehts dann, sonst gib ma bei Google "PC schneller hochfahren" ein und probier die Sachen mal aus...
    Gruss

    PS.: Grosses PC Problem???^^
     
  5. #4 21. Januar 2008
    AW: Großes PC Problem

    Hallo.

    Könnte an falsch installierte Hardware bzw. Treiber liegen.
    Einfach mal alle USB Und PCI Geräte raus und gucken obs funktioniert. Sollte dies der Fall sein, alle Geräte nach einander reinstecken und installieren!!

    mfg
     
  6. #5 21. Januar 2008
    AW: Großes PC Problem

    ich habe schon verschiedene sachen im bios ausprobiert und immer wieder (wenn es keinen erfolg gebracht hat) auf standard zurückgesetzt.

    Das hochfahren vomeinchalten und weiter über das windwos Logo dauert so lang. Sobald der bildschirm auf das normale blaue bild gewechselt ist wo die netzwerkverbindungen und benutzeinstellungen geladen werden geht er sehr schnell durch. Der teil des hochfahrens davor brauch so lange.
     
  7. #6 21. Januar 2008
    AW: Großes PC Problem

    Moin,

    Taskmanagerdienst eingeschaltet?
    Defagmentierer vorhanden?
    Ordner Prefetch im Ordner Windows vorhanden?
    In dem Ordner auch eine Layout.ini vorhanden?

    Muss alles vorhanden sein, sonst kannste kein schnelles booten erwarten.

    Sag mal was bei Deinem System vorhanden ist!

    gruss
    Neo2K
     
  8. #7 21. Januar 2008
    AW: Großes PC Problem

    - wenn es beim Windows Logo so lange dauert ist es eher ein Softwareproblem (das heisst ich verschieb den Thread ^^ )

    - Windows neu gemacht?
    - dhcp mal deaktiviert und ip manuell vergeben?
    - alle unwichtigen Geräte (Drucker etc) mal deaktiviert bzw entfernt?
     
  9. #8 21. Januar 2008
    AW: Großes PC Problem

    Wie sieht es den Software Seitig aus?
    Welches OS hast drauf?

    sonst irgendwelche Programme die im Autostart liegen

    Gruß BenQ
     
  10. #9 21. Januar 2008
    AW: Großes PC Problem

    Schon mal windows neu drauf gehauen? wird wohl helfen,wenn du nen neuen pc hast ist es ja net so schlimm musstest ja dann eh alles nochmal neu drauf machen

    Gruß
     
  11. #10 21. Januar 2008
    AW: Großes PC Problem

    könnte alles sein was hier oben gesagt wurde beste ist windows neu machen und schauen
     
  12. #11 21. Januar 2008
    AW: Großes PC Problem

    layout ini ist im besagten ordner. defragmentiert ist. hab aber nur einen taskplaner dienst gefunden.

    danke an alle
     

  13. Videos zum Thema
Die Seite wird geladen...