GTA San Andreas startet nicht!!?!!

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von Laura, 12. November 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. November 2006
    Hey Leute
    Hab GTA SA Original schon seits rauskam und da lief es perfekt und auch später nach der installation aber gestern nach der Installation, wenn ich auf die sa.exe klicke kommt nix es startet einfach ned. Hab schon alles mögliche probiert auch neu installation
    was könnte das sein??
    greetz
     

  2. Anzeige
  3. #2 12. November 2006
    AW: GTA San Andreas startet nicht!!?!!

    probier mal obs mit nem crack von Gamecopyworld funktioniert ??

    lg.
     
  4. #3 12. November 2006
    AW: GTA San Andreas startet nicht!!?!!

    Vieleicht einfach mal neu Installieren und auch alle rest daten löschen wenns dann nicht klapt dann mal mit nem crack probieren
     
  5. #4 12. November 2006
    AW: GTA San Andreas startet nicht!!?!!

    neu installation hab ich ja schon gemacht und was soll ich mit nem crack wenn ichs original habe außerdem ging das game schon 3mal nur jetzt nicht
    greetz
     
  6. #5 12. November 2006
    AW: GTA San Andreas startet nicht!!?!!

    Vielleicht hilft ein Patch oder ein Systemoptimierungs- tool like Norton Systemworks!
    Das löscht dann auch die Regitry- Einträge.
     
  7. #6 12. November 2006
    AW: GTA San Andreas startet nicht!!?!!

    schonmal die gta_sa.set gelöscht ? dürfte dann wieder gehen
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - GTA San Andreas
  1. Antworten:
    0
    Aufrufe:
    1.166
  2. Antworten:
    0
    Aufrufe:
    524
  3. Antworten:
    11
    Aufrufe:
    1.737
  4. Antworten:
    3
    Aufrufe:
    2.172
  5. Antworten:
    3
    Aufrufe:
    1.227