HDMI Laptop-Tv = kein Sound

Dieses Thema im Forum "Audio und Video" wurde erstellt von m4st3r, 4. Dezember 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Dezember 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Hallo family :)


    Ich habe ein Problem wie es ähnliche hier gibt.
    Ich habe einen Asus g50 V mit
    Nividia 9700M GT grafikkarte mit HDMI anschluss.
    Ich habe einen Grundig Flachbildschirm mit HDMI eingang.

    HDMI überträgt ton und bild, nicht wie dieses dvi oder was das ist.
    Aber ich bekomme nur das Bild auf die Reihe das ist mein Problem.
    Am Laptop sehe ich das grüne balken sich auf und ab bewegen und anzeigen das der tv eigentlich ton spielen müsste.
    Jedoch kommt nichts an. Was ist hier das Problem:(???
    weiß jemand kleine Tricks oder ähnliches?
    lg


    edit:

    Asus Technical Support hat geantwortet ich sollte im AudioManager das HDMI aktivieren, das ist jedoch aktiviert und zeigt sogar aktivität an das sound ankommen sollte.
    Jedoch kommt am Laptop nichts mehr raus und Tv auch nicht.


    Ton vom PC zum TV

    dieser thread hat mir auch nicht geholfen :( hab alles so gemacht wie es innen steht.
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 5. Dezember 2009
    AW: HDMI Laptop-Tv = kein Sound

    moin^^

    kann es sein, dass das hdmi kabel, eher ein billiges war ?! also ich würde vllt es nochma mit nem anderen hdmi kabel testen, ob dann der ton übertragen wird ;)

    hab schon bei amazon in den rezensionen gelesen, dass manche hdmi kabel angeblich so schlecht verarbeitet sein sollen, dass entweder ton und/oder bild nicht übertragen werden ;)

    greetZz

    pizZa
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - HDMI Laptop kein
  1. Antworten:
    2
    Aufrufe:
    1.318
  2. Antworten:
    21
    Aufrufe:
    934
  3. laptop lcd hdmi kein signal

    Romulus , 24. August 2011 , im Forum: Audio und Video
    Antworten:
    3
    Aufrufe:
    2.225
  4. Antworten:
    8
    Aufrufe:
    5.619
  5. Antworten:
    2
    Aufrufe:
    1.284