heimnetzwerk problem pls help :)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von !mm0rtal!S, 18. Februar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Februar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    hi jungs ich hab da ein problem
    ich wollte mit meinem pc und den laptop meiner eltern über den router ein netzwerk erstellen.
    das heißt ich habe eins erstellt ich bin mit dem router mit einem kabel verbunden und derlaptop ist mit wlan verbunden. ich sehe den laptop und der laptop mich. ich habe dieses netzwerk mit meiner tonne erstellt und bin demnach administrator des netzwerkes oder???
    demnach wolllte ich einfach den laptop durch das netzwerk herunterfahren und habe mir das programm Remote Shutdown geloadet. High_end ist meine tonne und fujitsu is der laptop
    hier ein screenshot
    Spoiler
    [​IMG]
    so dann drücke ich halt den fujitsu und okai und schon kommt der erste fehler ich bin doch admin des servers oder? ich bin auch als admin an meiner tonne angemeldet und als admin aufm laptop
    hier der nächste screen mit dem fehler
    Spoiler
    [​IMG]
    ich klick einfach mal auf ja obwohl ich eigentlich die rechte haben sollte, dannach kommt diese meldung
    Spoiler
    [​IMG]
    da der User Name (acountname oder?) Besitzer des Laptops hat und KEIN passwort besitzt schreibe ich in die Zeile Besitzer rein und hier das Ergebniss nämlich garkeins ich kann wieder vonvorne eingeben
    Spoiler
    [​IMG]

    beide pc haben windows xp sind als admin in ihre benutzerkonten eingeloggt, meine tonne hat das netzwerk erstellt.
    kann mir wer helfen?
    wie kann ich den laptop herunterfahren und diese probleme beseitigen
     

  2. Anzeige
  3. #2 18. Februar 2009
    AW: heimnetzwerk problem pls help :)

    müsstest mal versuchen ob es geht wenn du ein Passwort für "Besitzer" erstellst und es bei "Remote Shutdown" eingibst. So ein "ähnliches" Problem hatte ich als ich eine Freigabe(Vista) als Netzwerklauferk(XP) einbinden wollte. Solang der Benutzer bei Vista kein PW hatte ging es nicht, da er immer User/PW haben wollte und ich PW halt leer gelassen habe. Aber siehe da mit nem PW gings dann.
    Kann natürlich sein das du kein PW haben willst aber probiers doch mal aus um zu gucken obs dann geht ;)

    greez
    DonW33d0
     
  4. #3 18. Februar 2009
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    AW: heimnetzwerk problem pls help :)

    vielleicht kommt Remote Shutdown einfach nicht damit klar, dass die Laptop kein PW hat.
    gib deinem Adminkonto auf dem laptop mal ein passwort und dann gib mal den name des Admin-Acc des laptops + neues PW hier ein
    [​IMG]

    mit Adminrechten im Netzwerk hat das eigentlich nix zu tun ... du brauchst nur das recht, auf deinen Laptop zuzugreifen dürfen.
     
  5. #4 19. Februar 2009
    AW: heimnetzwerk problem pls help :)

    soweit ich weiß funktioniert remote-shutdown nur wenn der rechner in der selben arbeitsgruppe oder in nem subnetz ist ... ist das bei dir der fall? versuch mal anstatt des rechnernamens direkt dessen ip einzugeben!
     
  6. #5 19. Februar 2009
    AW: heimnetzwerk problem pls help :)

    hmh ich werd des später mal versuchen, wenn meine ellis nicht da sind, sollen ja nichts mitbekommen;P
    ich versuch einfach mal nochn anderes programm
    bw is an alle raus
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - heimnetzwerk problem pls
  1. Antworten:
    8
    Aufrufe:
    1.205
  2. Antworten:
    10
    Aufrufe:
    323
  3. Ps4 überlastet mein Heimnetzwerk

    Ehmteakay , 15. Oktober 2016 , im Forum: Konsolen
    Antworten:
    4
    Aufrufe:
    8.840
  4. Antworten:
    1
    Aufrufe:
    2.328
  5. Antworten:
    6
    Aufrufe:
    1.483