[HELP!!] Win X64 Crack Problem

Dieses Thema im Forum "Windows" wurde erstellt von unrealer, 13. Juni 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Juni 2005
    hi leute habe ein ganz ganz dickes problem mit meinen windows x64...

    und zwar habe ich die version, die hier angeboten wurde, gesaugt, inst. und den crack im safe mode draufgehauen...

    so das lief bis samstag alles perfekt. aber nu is das so, dass wenn ich den pc starten will er beim blauen start screen, wo "Willkommen" angezeigt wird, hängen bleibt und nich mehr weiter macht...
    ich habe erstmal im safe mode das system wieder zurückgesetzt... ging nich...
    mir fiehl dann auf das im safe mode angezeigt wird das ich nur noch 27 tage zum reg. hätte...
    also gleich erstma updatez von microsoft abgeschaltet und crack neu rauf. das geht aber leider nur teilweise... d.h. ich muss nach jeden neustart von win den crack im safe mode wieder neu installieren... was, wie ihr euch sicher vorstellen könnt, sehr sehr nervend is...

    so nun suche ich dringenst hilfe und/oder einen neuen crack, damit mir das ständige hin und her installieren erspart bleibt...

    wer das gleiche prob hat und auch hilfe sucht bitte auf den bedanko klicken!
     

  2. Anzeige
  3. #2 15. Juni 2005
    kann mir denn keiner helfen?? ich brauche eure hilfe!!! wenn ich im safe mode starte, sagt er das ich nur noch 24 tage zeit hätte das produkt zu aktivieren!! ich brauche endlich nen neuen crack!

    oder gibt es schon die richtige vollversion im netz wo man sich nicht regestrieren muss?? wenn ja wäre ich mit der auch zufrieden :)

    also bitte bitte helft mir!!
     
  4. #3 15. Juni 2005
    anscheinend machst du was falsch den bei den anderen und bei mir funzt der Crack ja auch!

    du musst es genau so machen wie in der Anleitung steht!!!!

    Da ios noch nen 2ter Crack dabei mit dem Du die Abfrage bzw. Meldung wegen der Aktivierung abschalten kannst!!!
     
  5. #4 15. Juni 2005
    habe ich ja... hat ja alles bis samstag funktioniert (ca 1-2 wochen) und dann plötzlich fuhr er nichmehr hoch...

    aber nen freund hat meinen pc mal, als ich nich da war, hochgefahren und bei ihm fuhr er ganz locker hoch... jetz macht ers auch bei mir... ich weiß nich worans lag aber is ja auch egal... jetz macht ers wieder ohne probs und das is ja die hauptsache...

    aber trotzdem mal danke für eine antwort :)


    thema erledigt: closed!
     

  6. Videos zum Thema
Die Seite wird geladen...