[Hilfe] fehlermeldung: der angegebene dienst ist kein installierter dienst

Dieses Thema im Forum "Audio und Video" wurde erstellt von j0kEr, 7. Dezember 2006 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Dezember 2006
    hi hab n prob mit meinem Iriver H10

    bis vor paar tagen ging er noch (geht jetz immernoch zum hören) und der pc hat ihn erkannt usw.
    aber iwie hat er ihn dann aufeinmal nichmehr erkannt wenn ich ihn angeschlosen hab...
    dann hab ich erstmal ne neue software draufgetan mit "emergency anschluss" aber der pc wollt ihn trotzdem net erkennen

    -> hab die software aufm pc deinstalliert
    -> wollte neue sofware installen aber dann kommt das hier
    Bild=down!

    plz help was kann ich machen ich brauch neue mucke auf mein teil drauf ... :angry:

    MfG

    jede SINNVOLLE antwort bekommt ne bew

    PS: hab auch scho gegoogelt hab aba nix gefundn
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 7. Dezember 2006
    AW: [Hilfe] fehlermeldung: der angegebene dienst ist kein installierter dienst

    moved to audio & video
     
  4. #3 7. Dezember 2006
    AW: [Hilfe] fehlermeldung: der angegebene dienst ist kein installierter dienst

    Der Pc findet wohl online keine Treiber du musst du manuell raussuchen dann nochmal über das Fenster ausführen oder eben komplett manuell installieren.
     
  5. #4 7. Dezember 2006
    AW: [Hilfe] fehlermeldung: der angegebene dienst ist kein installierter dienst

    hm ja des problem is aber das ich da keine hab weil der normal keine besonderen braucht des is ja des komische , es is ein mtp gerät da sind die treiber normal scho vorhanden
     
  6. #5 10. Dezember 2006
    AW: [Hilfe] fehlermeldung: der angegebene dienst ist kein installierter dienst

    weis keiner von euch hilfe ??


    kann mir wenigstens jemand sagen obs am pc liegt oder am player selbst?

    MfG
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - fehlermeldung angegebene dienst
  1. Antworten:
    2
    Aufrufe:
    856
  2. Antworten:
    3
    Aufrufe:
    1.412
  3. Antworten:
    13
    Aufrufe:
    3.200
  4. Antworten:
    2
    Aufrufe:
    1.233
  5. Antworten:
    2
    Aufrufe:
    1.181