[Hilfe]---- hat sich erledigt ----dsl 1000 $che!ß lahm! ping liegt bei ca 250 mit fastpath -.-

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von NoLimits, 5. Juli 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juli 2005
    also seit heute ist mein dsl einfach nur lahm!

    ich habe bei arcor meinen volumenvertrag drin... habe wlan und normalerweise auch mit wlan fullspeed... nur seid heute(!) hab ich einen dl speed von 10kb/s (! zehn kb/s) !!!!!!!!!!! ich hab kein peil warum.. aba allein des rushboard braucht 1 Minute (!) (in worten: EINE Minute) zum laden!!!! das ist nicht nur beim rush board so!!!

    helft mir, ich bnin am verzweifeln!!! ich hab den router an/aus, pc an/aus, router reset es hilft alles nichts!!!!

    bitte! jeder der auch nur versucht (sinnvoll) mir zu helfen bekommt eine zehn !!!

    ;( ;( ;( ;( ;( ;( ;( ;( ;( ;( ;(
    :(

    EDIT:

    ich hab keine ahnung, woran es lag, wahrscheinlich an arcor, denn heute hab ich wieder fullspeed und nen ping von 30! es haben alle gestern noch ihre 10 bekommen!

    trotzdem thx!
    bitte closen...
     

  2. Anzeige
  3. #2 5. Juli 2005
    Also ich würd mal denken an Arcor liegts nicht, bin nämlich auch bei Arcor und da geht full speed. Habe aber ne Flatrate.
     
  4. #3 5. Juli 2005
    tja ich hab keine flat... hab volumen 1000... aba des ist 100pro schon weg... wahrscheinlich hab ich schon des doppelte drauf.. kann es nicht doch sein, dass sie ne begrenzung reingemacht habe???

    ich hab noch ein scrennshot von einem DL von RAPIDSHARE (=fullspeed) reingehängt...
     
  5. #4 5. Juli 2005
    Ich denke mal das es dass sein wird weil hatte auch mal so nen volumenrechner!!
    und bei dem hatte ich das gleche prob.!!
    also ich kann nur sagen shau mal nach dem monat wie es dann aussieht!!!
    und mein tipp wäre noch ne flat zu holen bei z.B. congster.de oda bei 1 und 1 oda halt bei arcor aber kann nur sagen danach gehts dir bessa!!!
    bezahl vlt lieba was mehr aber kannst dafür immer fullspeed ziehn uppen!!!


    mfg ff2
     
  6. #5 5. Juli 2005
    Jo irgendwass kann da aber net stimmen bei dir!!
    Mein Freund hatte genau das selbe problem!Der hat ein Wlan (50MB Wlan Stick) und der hat jetzt ne Download Geschwidigkeit von ~90-140 K !! Upload 10-20 k!
    Ich hab folgendes gemacht: Hab mit TuneUp die Internetverbindung getunt
    und aktuelle Treiber für den Wlan Stick runtergeladen!
    Fals du nur den Internet Explorer benutzt ,benutz lieber Mozillla oder Opera sind bviel schneller im Internet!!Fals des nichts hilft:
    Nimm lieber Flat!!oder
    Kündige bei Arcor und geh zu freent.de oder 1&1
    oder kehr zum guten alten 56kModem zurück^^
     
  7. #6 5. Juli 2005
    ich hab auch noch des wocheenende einen film gezogen... fullspeed... -.- naja und jetz brauch ich sogar ne ewigkeit, um bei icq zu connecten.... -.- von onlinegaming ganz zu schweigen... -.- ;( ;( ;( ;( ;( ;(

    edit:

    okay werd versuchn, dass ich tuneup herkrieg... ;( ;(

    aba ich glaub aba neddass des ws bringt, weils eben über nacht (im wörtlichen sinne) so lahm geworden ist... ;(
     
  8. #7 5. Juli 2005
    ja schau mal ! kann dir aber ansonsten net weiter helfen sry
    AAHH ich hab noch ne Idee:
    Bei mir war des auch mal sssooooooooo lahm ( Down 50 k Up 5 k)
    ich hab windows neu installiert und dann-->> 250K und 120 k^^
    Probiers einfach!!
     
  9. #8 5. Juli 2005
    haste ma geguckt ob nich vllt irgendwo ne speedbremse drin hast?
    irgend ein programm, des dir allen speed entzieht?
    nimm tune up 2004 un optimiere alles mal und dann sieh weiter.
    auch kannst ma dein modem neustarten und wenn alles ne geht mal bei arcor durchklingeln

    mfg sat1
     
  10. #9 5. Juli 2005
    du wirst irgend soeinen böses ding wie nen wurm haben der deinen upload speed klaut! :D

    geh in den taskmanager und kick mal alles was dir nich bekannt vorkommt! ;)

    MfG da Che
     
  11. #10 5. Juli 2005
    lol win neu installieren??? nein kommt ned in frage.... hab etz 40 gb auf der platte, und alles ned gebackuped... -.-

    also hab alles aus taskmanager gekickt....

    hilft nicht -.-

    okaya hab etz einmal tuneup laufn lassn.. hat ne menge probs gefunden,alle beseitigt... habe heute sogar noch antivir geupdatet und frisch gescant....

    btw... ich hab 2 pcs.... und die verbindung ist auf beidem so lahm ..... ;(


    EDIT:

    hab gerade heise.de angepingt (die haben soweit ich weiß den niedrigsten ping oda so) und meine werte... hehe ... mit dsl 1000 und fastpath... hehe...

    Minimum=272ms
    Maximum=289ms
    Mittelwert=280ms
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - erledigt dsl 1000
  1. Antworten:
    1
    Aufrufe:
    920
  2. Antworten:
    3
    Aufrufe:
    1.507
  3. Antworten:
    4
    Aufrufe:
    885
  4. Antworten:
    2
    Aufrufe:
    816
  5. Antworten:
    7
    Aufrufe:
    3.488