Hilfe! Kann kein BIld mehr bei VB6 laden!

Dieses Thema im Forum "Programmierung & Entwicklung" wurde erstellt von razor90, 16. Mai 2005 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Mai 2005
    Hi Leute,
    hab folgendes Problem:
    wenn ich versuche ein .jpg, .gif Bild zu laden, egal ob ich es in ne PictureBox usw. laden will, kommt: INVALID PICTURE. Es geht immer nur .bmp. Ich hoffe ihr wisst ne Lösung, ich habe VisualBasic 6 Enterprise SP6

    mfg RaZoR90
     

  2. Anzeige
  3. #2 17. Mai 2005
    hast mal mit ner neuinstallation versucht?
     
  4. #3 17. Mai 2005
    kein plan ?(
     
  5. #4 17. Mai 2005
    hmm..noch nicht, wer ich mal versuchen :D :D
    komisch das ich nich selber drauf gekommen bin, danke!
    und @schinese:
    dein kein plan posting kannst du dir sparen! X( X( X(

    mfg RaZoR90
     
  6. #5 17. Mai 2005
    Formatieren?

    was soll das scheiss gespamme dorfdepp?
    ...
    das gleiche Problem hatte ich auch, bei mir gings jedoch mit einer Neuinstallation
    auch nimma weg ;(
    hab den pc formatieren müssen.. leider..

    aber naja versuchs mal!

    mfg
     
  7. #6 17. Mai 2005
    RE: Formatieren?

    och neee, ich will den PC nich formatieren, kennt kein anderer ne bessere Lösung?
    trotzdem danke @site7p1

    mfg RazoR90
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kann kein BIld
  1. Antworten:
    1
    Aufrufe:
    1.021
  2. Antworten:
    5
    Aufrufe:
    403
  3. Antworten:
    4
    Aufrufe:
    285
  4. Antworten:
    3
    Aufrufe:
    323
  5. Antworten:
    4
    Aufrufe:
    681