Hilfe! Problem mit Forum

Dieses Thema im Forum "Webentwicklung" wurde erstellt von P!r!nha, 14. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. November 2006
    hi,

    ich brauche schnell hilfe! Ich habe gerade bei phpBB2 mit Portal MOD die index.php überschrieben für eine neue MOD. (hab die alte gespeichert). Nun kann ich nicht mehr ins Forum. Hab die alte index.php wieder reinkopiert und es geht immer noch nicht! warum? was habe ich falsch gemacht kann mir einer helfen ist echt wichtig!!

    url Start | EuropNIC.com - Eigene Homepage Domain Email Webspace <- das Forum!

    mfg
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. November 2006
    AW: Hilfe! Problem mit Forum

    moved...
     
  4. #3 14. November 2006
    AW: Hilfe! Problem mit Forum

    die datei existiert überhaupt nicht o_O
    aber warum hast du so ein dummes verzeichniss?
    Forum und phpbb2 is irgentwie doppelt gemoppelt
    ausserdem sollten pfade und dateinamen immer klein sein ;)
     
  5. #4 14. November 2006
    AW: Hilfe! Problem mit Forum

    danke aber das hilft mir nicht weiter!
    Doch die exsitiert wird aber als nicht vorhanden angezeigt...

    *erledigt*
    *closed*
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Forum
  1. Forum Problem

    Victim , 15. November 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    237
  2. Antworten:
    10
    Aufrufe:
    388
  3. Forum Problem

    PlexXx_62 , 7. Januar 2008 , im Forum: Webentwicklung
    Antworten:
    2
    Aufrufe:
    254
  4. forum-problem

    freek , 9. Dezember 2007 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    164
  5. Antworten:
    6
    Aufrufe:
    338
  • Annonce

  • Annonce