[HILFE] Problem mit Installation!!

Dieses Thema im Forum "Windows" wurde erstellt von mOnTi, 7. Juli 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juli 2007
    Hallöle

    Ich hab ein Problem bei der Installation von Anno auf meinem Pc. Ich hab meinen Pc vor 2 Wochen neu aufgesetzt und vorher hat das Spiel perfekt funtioniert . Doch grad wollt ichs intallieren , und bevor überhaupt irgend eine Asssistent kommt , öffnet sich folgendes Fenster :

    Bild=down!

    hab alle Anweisungen auf dem Bild schon befolgt , hat aber trotzdem nix bewirkt.
    Weiß einer was ich da jetzt machen kann?

    Bew. für jede Hilfe!! Danke schonmal

    Mfg mOnTi
     

  2. Anzeige
  3. #2 7. Juli 2007
    AW: [HILFE] Problem mit Installation!!

    guck mal hier

    FEhler 6006
     
  4. #3 7. Juli 2007
    AW: [HILFE] Problem mit Installation!!

    Google kenn ich auch ..... naja hab da auch schon geschaut , jedoch nix gefunden . Entweder ich konnts ned überstetzen oder der Fehler war irgendwie anders...

    aber danke :)

    Mfg mOnTi
     
  5. #4 7. Juli 2007
    AW: [HILFE] Problem mit Installation!!

    Welches Anno meinste denn? Das neue?
    Würde auf jedenfall einfach nochmal neu installieren. Falls es noch immer nicht funktioniert.. hast du 2 Bs drauf?

    Was du auch mal Testen kannst:
    Falls du das noch nicht getan hast.
     
  6. #5 7. Juli 2007
    AW: [HILFE] Problem mit Installation!!

    @scriptkiddy

    Danke für deine Tipps ! Im safe Mode hats dann funktioniert!!! :)

    Mfg mOnTi

    ~closed~
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Installation
  1. Antworten:
    7
    Aufrufe:
    1.427
  2. Antworten:
    1
    Aufrufe:
    807
  3. [Windows 8] Installationsproblem

    .x-tra , 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    520
  4. [Windows 7] Installations Problem

    hayyeN , 8. November 2012 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    476
  5. Antworten:
    3
    Aufrufe:
    2.703