I-Net Problem Bitte Hilfe!Hat sich erledigt

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von lol990, 14. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. August 2006
    hey

    hab ein riesen problem mit dem i-net

    nach 30-45 werde ich einfach aus dem i-net geworfen, als erstes kommt eine fehlermeldung von generic host process for win32, wenn ich dort auf nicht senden drücke, ist das internet weg! wenn ich nach ein paar minuten noch nicht gedrückt hab geschiet es von alleine!
    anschließend kommt eine fehlermeldung von t-online!

    seht selbst:

    http://img137.imageshack.us/img137/811/fehlermeldung4lm7.jpg
     

  2. Anzeige
  3. #2 14. August 2006
    hey,

    sorry dieses problem hatte ich leider noch nicht
    so eine ähnliches zwar chon, aber bei mir kann eine andere meldung^^

    mfg lohner
     
  4. #3 14. August 2006
    Moved to Netzwerk & Internet


    mfg KillerKarnickel
     
  5. #4 14. August 2006
    RE: I-Net Problem Bitte Hilfe!

    als erstes würde ich überhaupt ma diese t-online software löschen der sperrt nur den rechner ist totaler müll und dann ein neustart den rechner nach Spyware suchen dannach kümern wir uns ummdeine verbindung aber diesma über DFÜ* und nicht mit der T-online software ist wesendlich besser mit DFÜ weil es schnell und unkompliziert ist

    mfG ultrakiller
     
  6. #5 14. August 2006
    hey, hab seit gestern genau das gleiche problem !
    der pc erkennt dann die soundkarte nicht mehr und warscheinlich auch die netzwerkkarte nicht, daher kein inet mehr, muss also an der anbindung der karten am mainboard liegen oder so..kenn mich da nich aus :rolleyes:
    an der t-online software wirds wohl nicht liegen, ich benutze alice und hab das gleiche prob, hab sogar gestern abend formatiert, hat aber nicht geholfen -.-
    hoffe mir kann jmd helfen


    /edit: da ich selber zu faul war, nach einem weg das problem zu beseitigen zu suchen und mich auf RR verlassen habe, hat mein netter und hilfbereiter clanmate für mich eine lösung gefunden die ich euch nicht vorenthalten will, müsst euch aber bedanken und ne 10er an mich wäre auch nett ;)

    [HIDE]http://www.microsoft.com/downloads/details.aspx?displaylang=de&FamilyID=a87b44b9-7a6a-49b6-bd89-afad4e049c48&hash=5BQQS38 [/HIDE]

    MfG Erdman
     
  7. #6 14. August 2006
    RE: I-Net Problem Bitte Hilfe!

    also bei mir geht das nicht :baby:
     
  8. #7 14. August 2006
    das mit der dfü verbindung anstatt t-online software getestet?
     
  9. #8 14. August 2006
    hmm probier das hier

    [HIDE]http://www.filemirrors.com/search.src?file=winfuture.de_winxpsp2_updatepack_v2.13.exe&size=45876165[/HIDE]
     
  10. #9 15. August 2006
    RE: I-Net Problem Bitte Hilfe!

    also mittlerweile kommt nur noch die fehlermeldung von generic host process for win32, internet is trotzdem weg!
     
  11. #10 15. August 2006
    also nach dem updatepack hätte es eigentlich funktionieren müssen..
    hast du eigentlich servicepack 2 installiert ?
     
  12. #11 15. August 2006
    beim servicepack 2 kommt immer error nicht für ihr betriebssystem geeignet!


    PS: hab XP
     
  13. #12 15. August 2006
    Guten Abend,
    habe mir gerade mal schnell dein problem durch gelesen,
    dürfte kein grosses problem darstellen !!!!


    1.) Es kommt darauf an was du für ne windows xp version hast eine Linzenzierte Version ?
    Dann kannst du das Sp2 ohne probleme Installieren da es ein Linzenzierter Key ist.


    2.) Hast du eine Raubkopie von windows xp dann kannst du das Sp2 nicht Installieren
    da das Sp2 im Hintergrund überprüft ob es eine OEM oder eine Raubkopie ist.



    ganz einfach fals du eine Raubkopie hast und du möchtest gerne das Sp2 Installieren
    musst du dir einen Linzenzierten (nich geblack Listeten CD Key) besorgen, Spbal du dieses
    neuen Linzenzierten Key erstzt hast kannst du ohne umstände das SP2 Installieren und
    du kannst sogra wieder alle Upadtes von der MS Homepage Updaten.



    Ich hoffe ich konnte dir weiter helfen
    Viel spass


    Greetz
    @Black Master
     
  14. #13 16. August 2006
    kappt das nun mit der DFÜ geschichte
     
  15. #14 16. August 2006
    ne klappt nicht! mit dem dfü

    muss sp2 noch laden aber geht ja nicht bin ja nach spätestens 45min weg!
     
  16. #15 23. August 2006
    RE: I-Net Problem Bitte Hilfe!

    hat sich erledigt-->closed
     

  17. Videos zum Thema
Die Seite wird geladen...