Icq 5

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Optron, 28. Juli 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. Juli 2005
    Ich habe ein problem mit meiner ICQ Version.
    Irgendwie is die Tastatur im ICQ auf Englisch gestellt. Kann mir jemand helfen wie ich das wieder tauschen kann?


    greetz Flash
     

  2. Anzeige
  3. #2 28. Juli 2005
    nur in icq oder am ganzen pc ? also auch word usw...

    mfg Killer
     
  4. #3 28. Juli 2005
    Hauptmenü
    Einstellungen und Sicherheit
    links auf Kontaktliste
    ganz unten auf Mehrsprachiger Support auf Deutsch stellen...
     
  5. #4 28. Juli 2005
    nur icq, is auf deutsch.
     
  6. #5 28. Juli 2005
    probier mal ...
    main ---> settings ---> Miscellaneous ---> Multilanguage support ---> deutsch

    mfg Killer
     
  7. #6 28. Juli 2005
    Is auf Deutsch gestellt.
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Icq
  1. Antworten:
    1
    Aufrufe:
    1.452
  2. Antworten:
    0
    Aufrufe:
    890
  3. Antworten:
    7
    Aufrufe:
    1.315
  4. Suche ICQ Avatar -> Fussel

    Fu$$el , 3. September 2012 , im Forum: Grafik Anfragen
    Antworten:
    2
    Aufrufe:
    972
  5. Adium + ICQ + Proxy

    légionnaire , 21. Februar 2012 , im Forum: Macintosh
    Antworten:
    5
    Aufrufe:
    1.169