ICQ läd keine bilder hoch

Dieses Thema im Forum "Linux & BSD" wurde erstellt von AggroWest, 13. November 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. November 2006
    moin leutz

    also es handelt sich um folgendes problem:

    bei meinem icq kann ich keine bilder hochladen ( ich sehe die aber die leutz mit denen ich schreibe sehen einfach mal garnichts)

    hättet ihr nen koreckten vorschlag????

    gute bewertungen selbstverständlich für jeden der mir helfen kann
     

  2. Anzeige
  3. #2 14. November 2006
    AW: ICQ läd keine bilder hoch

    ähm? nen paar infos wären ganz praktisch, z.b. welcher client in welcher version...mfg coach
     
  4. #3 14. November 2006
    AW: ICQ läd keine bilder hoch

    ich hatte auch mal so ein problem...naja vllt hängt es auch mit ner firewall zusammen...hast du eine?
    bei mir ging das wieder nach dem ich icq einfach neu installiert habe...musste mal testen hoffe ich konnte dir helfen...
    greetz
     
  5. #4 14. November 2006
    AW: ICQ läd keine bilder hoch

    [X] Fehlende Infos
    [X] Falscher Bereich ?!

    ~closed~

    Mfg,

    Kolazomai
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ICQ läd keine
  1. Antworten:
    6
    Aufrufe:
    445
  2. Antworten:
    6
    Aufrufe:
    309
  3. Antworten:
    11
    Aufrufe:
    753
  4. Antworten:
    5
    Aufrufe:
    429
  5. Antworten:
    1
    Aufrufe:
    1.504