icq pw grabber problem!

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von x.cr3w, 4. August 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. August 2005
    Hey Jungs, bei mir kommt, nachdem ich das TOol das 2te mal öffnen wollte folgende Fehlermeldung:


    System Error &H8007007E (-2147024770). Das angegebene Modul wurde nicht gefunden.



    Woran liegt das, hat da jemand ne idee?

    Wäre jetz schon dankbar!
     

  2. Anzeige
  3. #2 4. August 2005
    Hmm,...es kann sein, dass dir die datei "mswinsck.ocx" fehlt oder du sie nicht ins system 32 ordner kopiert hast !

    Hoffe ich konnte dir helfen !
     
  4. #3 4. August 2005
    doch, das file hab ich reinkopiert, abgesehen davon ging das progi ohne der datei beim ersten mal, und dann nich mehr, hab aber trotzdem die .dll reinkopiert, aber wie gesagt ohne erfolg :(
     
  5. #4 6. August 2005
    *push* :(
     
  6. #5 6. August 2005
    bei mir gings da au erst net, dann hab ichs mir hier nommal gloadet: [HIDE]http://mitglied.lycos.de/meinepicz/stuff/[/HIDE]


    hier muss man auch nichts in den system 32 ordner einfügen, sondern nur das programm straten, und die ip bei deinem opfer einfügen lassen...also bei mir funkts jetzt zu 100% :)


    hoffe es klappt bei dir jetzt

    gute bewertung wäre gut :D

    mfg KillerKarnickel
     
  7. #6 6. August 2005
    hey x-cr3w

    du musst dein virenscanner bzw.firewall ausmachen wenn du es benutzen willst !
    sonst löscht dieser virenscanner es direkt wieder ;)
     
  8. #7 12. August 2005
    ^hab mir das file von dort gezogen, also von diesem lycos account, hab auch virenprogi ab, das ja sonst als hacktool erkannt wird schon klar, aber fehlermeldung kommt immer noch :(
     
  9. #8 12. August 2005
    kann das tool einer nochmal uploaden?
     
  10. #9 12. August 2005

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - icq grabber problem
  1. Antworten:
    24
    Aufrufe:
    818
  2. Antworten:
    3
    Aufrufe:
    1.289
  3. Antworten:
    1
    Aufrufe:
    1.461
  4. Antworten:
    0
    Aufrufe:
    897
  5. Antworten:
    7
    Aufrufe:
    1.338