IE zeigt keine URL Leiste an

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Don Kfa, 28. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 28. März 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Sers ;)

    Ich hab vor über 'nem Jahr mal den IE mit Hilfe kleiner Progs deinstalliert und vollkommen ausgeschaltet, damit der sich nie öffnet, weil der bei jedem Start zig PopUps geöffnet hat usw... Jetzt brauch ich den IE unbedingt, aber das sieht imo so aus:

    032820062227531yt.jpg
    {img-src: //img78.imageshack.us/img78/9150/032820062227531yt.jpg}


    Wie krieg ich den jetzt auf den Stand, den er nach dem Formatieren gehabt hätte?
    Bitte helft mir T_T ^^ 10er sind euch sicher ;)

    Gruß, Don Kfa

    P.S.: Ich hab den schon mehrmals neu installiert, bringtr alles nix :/
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 28. März 2006
    geh auf die leiste da oben druf und mach den linksklick da gib eine sache die heisst adressleiste da ein pfeil machen
     
  4. #3 28. März 2006
    ja hmm ich kann dein rang zwar nicht sehen.. aber evtl besteht ja die möglichkeit einer "etwas neuren version" des IEs (beta7 oder so hies der spass doch).. Mich würd schonmal interessieren was ihn so nötig macht.. Und was die adresszeilebetrifft (so heist das feldteil meines wissens nach) konnte man diese einfach unter dem Menü Punkt Ansicht->Symbolleisten an und aus schalten (mit nur einem klick)..

    /sofar erstmal
    mfg
    my-doom
     
  5. #4 28. März 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    032820062240485zi.jpg
    {img-src: //img73.imageshack.us/img73/8152/032820062240485zi.jpg}


    Dumm bin ich nicht... :rolleyes:
     
  6. #5 28. März 2006
    hmm sorry das wollt ich net sagen
    wie wärs mit einem update zu beta irgendwas
    warum benutz du kein alternativen browser? ( Mozilla) ( OPERA)
     
  7. #6 28. März 2006
    Vorschlag: Probier mal den Hacken bei "Symbolleisten fixieren" wegzumachen und dann das ganze per hand bzw. maus eins weiter nach unten zu ziehen...

    /My-Doom
     
  8. #7 28. März 2006
    Weil ich meinen Account bei iTunes freischalten will und das geht nur über IE... :( Hmm... Ich probier ma ein paar Addons für FF aus ;)
     
  9. #8 28. März 2006
    merkwüridg.. aber ok, ich denke nicht das du direkt erfolg haben wirst so ein plugin zu finden, ich kenn allerdings die funktion bei und von Opera "Als Internet Explorer identifizieren".. kA ob es was bringt aber kommt mir auch noch so in kopf.. I tunes, ist das wat zu essen? x) lol seh ich richtig das das son legalisiertes mp3 beziehungs sys is *räusper*

    My-Doom
     
  10. #9 28. März 2006
    Jop, das siehst du richtig ;)
    Naja, mit richtig gutem Jazz ist das so 'ne Sache, jeder hört's, keiner hat's aber jeder will's ham ;) Naja, und da ich es auf den "illegalen" Wegen nicht besorgen kann, muss ich mir es eben legal besorgen =)
     
  11. #10 28. März 2006
    blubb

    mh okay. dann is genehmigt XD lol spass.. was ist denn nu, also hat ne gefunzt, haste ma ausprobiert was ich ein wneig wieter oben gepostet hab?? einfac hma fixieren rausnehmen und gröser ziehen, so das auch platz für die leiste entsteht...

    mfg
    d00m
     
  12. #11 28. März 2006
    Jop, hab ich alles schon probiert :/ Funzt nix. Hmm... Ich hab jetzte aber auch kein Bock mehr ;) Schreib morgen 4 Stunden Deutsch, deswegen mach ich mir jetzt noch 'ne SPickzettel ;) Aber danke, habt alle 'nen 10er bekommen ;)
     
  13. #12 29. März 2006
    schonmal unter ansicht bei adresse nen hacken gemacht ? :D
     
  14. #13 29. März 2006
    schon mal bei microsoft support versucht - klick

    oder direkt hier

    oder hier
     
  15. #14 29. März 2006
    Ah, danke Jungs für eure Hilfe, aber ich hab's mit Hilfe eines anderen Agent Switchers für FF umgangen ;) 10er habt ihr alle

    Closed
     

  16. Videos zum Thema
Die Seite wird geladen...
Similar Threads - zeigt keine URL
  1. Antworten:
    12
    Aufrufe:
    12.138
  2. Antworten:
    0
    Aufrufe:
    1.025
  3. HTML: UTF8 zeigt keine Umlaute

    icke-sein , 27. März 2014 , im Forum: Webdesign
    Antworten:
    3
    Aufrufe:
    1.550
  4. Antworten:
    0
    Aufrufe:
    717
  5. Cydia zeigt keine Apps mehr an

    Prrovoss , 7. Dezember 2013 , im Forum: Apple iOS
    Antworten:
    2
    Aufrufe:
    2.196