Image Grabber + avi?

Dieses Thema im Forum "Audio und Video" wurde erstellt von RaKo, 3. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. September 2006
    Hallo,

    wen ich mit image grabber diese bilder machen will, klappt das nie mit avi files!
    Das sieht dann immre so aus:
    {bild-down: http://imageup.de/img32/a.5hf.tn.jpg}


    was kann ich tun?

    Greetz RaKo, bewertung an jeden der hilft :p
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 3. September 2006
    haste den richtigen codec drauf? haste das mal mit einem mpeg film probiert?
     
  4. #3 3. September 2006
    Mit mpeg geht das!
    Codec, ob es der richtige ist, ist die frage,
    ich habe einfach den Nimo Codec Pack 5 Build 9!
     
  5. #4 3. September 2006
    nimm mal den k-codec!
     
  6. #5 3. September 2006
    Danke sehr, hat geklappt!
    Closed!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Image Grabber avi
  1. Antworten:
    1
    Aufrufe:
    365
  2. massen imagegrabber ?

    Frankie00rz , 1. Februar 2009 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    307
  3. Besseres prog als Image Grabber II?

    iPlayboy , 12. Februar 2008 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    339
  4. Image Grabber II

    iPlayboy , 8. Februar 2008 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    239
  5. Alternative zu Image Grabber II

    killerburns , 13. November 2007 , im Forum: Windows
    Antworten:
    5
    Aufrufe:
    721