Installations Problemme!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von crying angeL, 11. Januar 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Januar 2009
    Halllo leutz...

    ich habe ein Problemm, also ich habe vorhin Probiert ein Spiel zu Installieren. So es ging ganz normal los und nach paar Minuten ist der Rechner eingefrohren, ging nix mehr musste Resten. Dann habe ich ein andres Spiel Probiert und das gleiche Problemm. Aber das passiert nur bei Spiele Installieren weiß einer an was das liegen kann.

    Danke vorraus mfg Basti bw gibs für hilfe
     

  2. Anzeige
  3. #2 11. Januar 2009
    AW: Installations Problemme!!

    Also :D
    Wir würden gerne Wissen:

    - Welches Spiel?
    - Hardware deines PCs?
    - Haste das Problem schon einmal gehabt, bei einem anderen Spiel oder gar einer Applikation? (früher, nicht bei deinem Test)
     
  4. #3 11. Januar 2009
    AW: Installations Problemme!!

    Also spiel habe ich probiert also war ein mount, gemount die ISO Call of duty 5, Und MOH Airborn.

    Mein Sytem ist frisch ein Tag gestern zusammen gebaut.

    LG GH22NP20 RBBB Bare Bulk sw / SecurDisc
    2x2048MB Kit OCZ Reape DDR 2 1066 mhZ
    Gigabyte GA-EP35-DS4 P35 S775 FSB 1333MHz PCIe ATX
    Intel Core 2 Quad Q6600 x4 2.40GHz
    512MB Powercolor Radeon HD4850
    640GB Samsung HD642JJ
     
  5. #4 11. Januar 2009
    AW: Installations Problemme!!

    Mit welchem Programm hast du die ISOs denn gemountet?
    Ich denke mal Daemon-Tools. Versuchs mal mit ner neueren/anderen Version.
    Ansonsten solltest du eventuell mal den Treiber von deinem Laufwerk aktuallisieren oder checken ob im Geräte-Manager bei dem Laufwerk DMA aktiviert ist.
    Und wenn alles nichts hilft, dann kannst du evtl. versuchen es auf einem anderen Rechner zu installieren und dann rüber zu ziehen.


    MfG nE3r1uz
     
  6. #5 11. Januar 2009
    AW: Installations Problemme!!

    :D genau... versuch das einmal.

    Versuche noch ein Spiel, welches nicht über deamon tools gestartet werden muss. Ein völlig normales Spiel, welches man im Laden kaufen kann :p
     
  7. #6 12. Januar 2009
    AW: Installations Problemme!!

    Ja genau habe es mit Daemon Tools emm genau die DAEMON Tools 4.30.3 ,also habe es noch nicht probiert, aber werde ich es dann mal von der CD probieren zu INST... also ohne Mounten. Zumglück dachte erst das liegt an der Festplatte vielleicht naja danke erste mal wenn was ist melde ich mich noch mal.

    mfg Basti
     
  8. #7 13. Januar 2009
    AW: Installations Problemme!!

    Hallo. Teste erstmal deinen Speicher mit Memtest. Lass außerdem mal Scandisk laufen falls die HDD eventuell Fehler aufweist. Ich glaube nähmlich nicht das es an Daemon Tools liegt.

    MfG Viktor.
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Installations Problemme
  1. Antworten:
    1
    Aufrufe:
    9.991
  2. Antworten:
    0
    Aufrufe:
    449
  3. [Windows 8] Installationsproblem

    .x-tra , 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    520
  4. [Windows 7] Installations Problem

    hayyeN , 8. November 2012 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    478
  5. Antworten:
    2
    Aufrufe:
    1.157