installationsproblem: AutoCAD 2008

Dieses Thema im Forum "Windows" wurde erstellt von !!!11einself, 5. Juli 2007 .

Schlagworte:
  1. #1 5. Juli 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    also ich habe mir heute autocad 2008 gezogen, aber ich bekomme das mit der installation nicht so ganz auf die reihe...^^

    also in der installationsanleitung steht folgendes:

    das habe ich gemacht, aber sobald ich dann am ende auf install klicke, zeigt mir das programm folgende meldung:

    [​IMG]
    {img-src: http://666kb.com/i/apt10ab9g4d03toef.jpg}



    die log datei hab ich gelöscht, und nochmals probiert, hat wieder nicht gefunzt.... was mach ich schon wieder falsch? xD


    //wäre euch auch dankbar wenn ihr mir einen link für autocad 2006 geben könntet...
     
  2. #2 5. Juli 2007
    AW: installationsproblem: AutoCAD 2008

    versuchs nochmal und poste dann mal die log datei

    ohne genaue fehlermeldung kann man dir sonst schlecht helfen
     
  3. #3 5. Juli 2007
    AW: installationsproblem: AutoCAD 2008

    so habs jetz doch noch hinbekommen...

    aber dummerweise is das die englische version, gibts irgend eine möglichkeit das ganze auf deutsch umzustellen bzw zu patchen?
     
  4. #4 5. Juli 2007
    AW: installationsproblem: AutoCAD 2008

    hier kannst du dir ne demoversion holen. bei den preisen wirste das aber sonst auch nur in einschlägigen seiten finden ... Home - WEYER Systemhaus für EDV im Bauwesen GmbH

    // im UG findeste was.l
     
  5. #5 6. Juli 2007
    AW: installationsproblem: AutoCAD 2008


    jo danke für den tip, bin aber leider nicht im ug...^^:baby:
     

  6. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: installationsproblem AutoCAD 2008

  1. [Windows 8] Installationsproblem
    .x-tra, 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    690
  2. [PC] Batman - Arkham_City: Installationsproblem
    G33z4RR, 28. Oktober 2012 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    1.401
  3. Antworten:
    4
    Aufrufe:
    1.117
  4. Antworten:
    0
    Aufrufe:
    838
  5. [Vista] Vista in VMWare -> Installationsprobleme
    breZZer, 29. Februar 2012 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    823