Installationsproblem von VISTA

Dieses Thema im Forum "Windows" wurde erstellt von crunkman, 7. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Februar 2007
    Hallo Leute

    Also ich hab mir jetzt hier schon 2 mal vista gezogen und immer wenn ich installieren will kommt eine fehlermeldung das diese install.wim beschädigt ist wie ist es bei euch ich hab die version von nina 2

    mfg

    crunkman
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 7. Februar 2007
    AW: Installationsproblem von VISTA

    vielleicht schon die datei die du gedownloaded hast defekt? oder hat deine festplatte ne macke (paar sektoren sind kaputt) und daher ist die dann beschädigt (aber eigentlich eher unwahrscheinlich, da es ja immer die install.wim ist...)
     
  4. #3 7. Februar 2007
    AW: Installationsproblem von VISTA

    ja hat keiner ne lösung?

    ich hab schon gegooglet aber nix gefunden was funzt
     
  5. #4 7. Februar 2007
    AW: Installationsproblem von VISTA

    Hast dus schonmal mit nem anderen Release versucht? Also nicht von Nina2?
    Vielleicht ist das Image kaputt.
    Was auch sein könnte: Hast du vielleicht zu schnell gebrannt ? Weil beim brennen von Betriebssytemen sollte man immer mit niedriger geschwindigkeit (4x bis 8x) brennen.

    mfg
     
  6. #5 7. Februar 2007
    AW: Installationsproblem von VISTA

    Was für eine Hardware plattform nutzt du. Board - grafikkarte cpu usw.
     
  7. #6 8. Februar 2007
    AW: Installationsproblem von VISTA

    Also ich habs versucht per virtual pc zu installieren so hab ich noch nicht versucht weil ich gerad ekeinen pc zur hand habe der neu installiert werden muss und auf dem es funzt aber ich bekomm halt immer die meldung.

    Also dann will ich och wissen obs bei mir überhaupt läuft.
    ASUS A8N SLI DELUXE
    AMD ATHLON 4000+ 2.4 GHZ
    1GB RAM
    256MB GRAFIK
    200 GB PLATTE
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Installationsproblem VISTA
  1. Antworten:
    0
    Aufrufe:
    705
  2. Antworten:
    4
    Aufrufe:
    1.177
  3. Antworten:
    1
    Aufrufe:
    318
  4. Windows Vista Installationsproblem

    JayKay , 18. Februar 2007 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    481
  5. Vista installationsproblem!

    Mrt2006 , 14. Februar 2007 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    214