Intel E6850 ein paar fragen

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von D33pBl0w, 24. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Januar 2009
    hi RRler,

    ich hab nen E6850
    Bin gerade bei FSB 380
    Vcore im bios 1,4250
    board Gigabyte P35 DS3

    ImageShack® - Online Photo and Video Hosting

    wenn ich den FSB z.B. auf 387 hochschraube bekomme ich nach 2 stunden prime bluescreen.

    kann ich da noch was machen, oder ist einfach ende?

    vielleicht bios updaten?

    Ausserdem habe ich im Bios Vcore auf 1,42500 gestellt, im WIndows werden mir aber nun aber ganz andere Werte angezeigt ist das normal?





    würde mich über ne antwort sehr freunen

    mfg
     

  2. Anzeige
  3. #2 24. Januar 2009
    AW: Intel E6850 ein paar fragen

    WTF?! 1,425vcore? Unter lukü? Mit lukü geht man nie über 1,4v.

    Jedes program misst anderes. Ab besten ist es wenn du mit einen multi nachmisst, das weist du genau wie viel du brauchst.

    Was hast du auf der NB? gebe die ma. auf 1,4v an. Aber nur bis 1,4v! Teste es dann wie hoch er geht. Sollte er wieder ab 387 abgacken ist es der ram.

    lg Crux
     
  4. #3 24. Januar 2009
    AW: Intel E6850 ein paar fragen

    FSB 380 ist doch ne menge für die CPU.
    Lukü nie über 1,4V?
    Das ist ein E6 xxx also eine alte CPU.
    Kühlt jeder anständige kühler runter.
    nie über 1,5V gehen.
    Probier mal 1,45V aus bei FSB 387 und achte auf die temp.
    Sonst ist da einfach feierabend.
    Tippe da er auf die CPU die dicht macht als der Ram.
    Abweichungen gibt es immer.
    Mein intel hat z.b. 0,028V immer weniger angezeigt.
    Mein AMD zeigt 0,2V mehr an
     
  5. #4 24. Januar 2009
    AW: Intel E6850 ein paar fragen

    Ich denke es ist der ram da mein E6750 auch locker über 400fsb mitmacht ohne vcore erhöhung
     
  6. #5 30. Januar 2009
    was haste denn für einen ram drin?
    kann mir auch eher vorstellen das es daran liegt. mein alter e6750 hat die 400 marke auch ohne vcore erhöhung gepackt.
    Hast du schon mal probiert wie weit es überhaupt ohne vcore erhöhung geht?
     
  7. #6 30. Januar 2009
    obs am ram liegt , kannste doch testen .....

    machste fsb so , wie er jetzt abschmiert und den CPU multiplier runter .....


    wenns dann abkackt ist , wenn das board oder der ram ........haste die boardspannung mal angehoben ?


    aber nur 0,1V ! mehr nicht !
     
  8. #7 30. Januar 2009
    Das mit dem vCore, der wird immer etwas automatisch geregelt, egal wie mand den einstellt. Das heißt, dass der unter Windows immer etwas variiert und halt auch mal 0,5V niedriger ist als im BIOS eingestellt^^ (aber nur im Extremfall)

    1,425V sind schon recht viel, ich würde da nicht mehr draufgeben. Übrigens geh ich mal davon aus, dass du die Ram-Teiler auf 1:1 gesetzt hast, oder? Wenn nicht isses wahrscheinlich dass dein Ram dichtmacht.
    Was hast du überhaupt für einen? Bei 800er gehts meist net weiter (nja ich hatte mit meinem 800er auch nen FSB von 480 aber das war Ausnahme :D)

    Grüße
     
  9. #8 30. Januar 2009
    VCore nicht erhöhen.
    FSB auf 400.
    System Memory Multiplier 2 (damit du auf 800 MHz kommst)

    FSB OverVoltage Control +0.1 glaub ich (eins höher halt)
    (G)MCH OverVoltage Control +0.1 glaub ich (eins höher halt)


    Hab das gleiche Mobo und den e6750. Mit den Settings komm ich auf 3,2GHz ohne VCore Anhebung und es läuft stabil.
     
  10. #9 30. Januar 2009
    Das muss eigt am RAM liegen FSB 387 mit 1,4sV lol standart FSB is 333 kann eigt. nur am RAM liegen.

    Northbridge-Spannung etc braucht er bei dem bissel auch net anheben mein E6750 läuft auf meinen P35 DS3R mit 533x6=3,2GHz ohne irgendeine Spanung angehoben zu haben 12h primestable also von daher...

    Schreib erst mal was für RAM du ahst und welchen Teiler du gesetzt hast

    ergenzend kann ich dir diese Seite ans Herz legen JZelektonics da gibts Bios Anleitungen für Gigabyte Boards und deine CPU musst links auf Support gehen und dann auf die Meldung 13.01.08 - Overclocking Tipps mit Gigabyte P35 Boards und OCI 2GB Speichermodulen klicken
     
  11. #10 17. Februar 2009
    AW: Intel E6850 ein paar fragen

    du musst den ramteiler umstellen oder die timings entschärfen und mehr spannung drauf geben
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Intel E6850 paar
  1. Antworten:
    9
    Aufrufe:
    1.221
  2. Antworten:
    8
    Aufrufe:
    369
  3. Antworten:
    10
    Aufrufe:
    678
  4. Antworten:
    14
    Aufrufe:
    325
  5. Antworten:
    14
    Aufrufe:
    595