Internet bricht beim W500V immer ab

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von dodreaper, 19. Februar 2007 .

  1. #1 19. Februar 2007
    Wie der Threadtitel schon sagt bricht meine I-Net Verbindung immer ab wenn keiner drinne ist obwohl es auf Dauerbetrieb eingestellt ist.

    Ich habe den W500V von T-COM und habe DSL 16.000 auch von der T-COM ...

    Gute BW is selbstverständlich !

    THX
     
  2. #2 19. Februar 2007
    AW: Internet bricht beim W500V immer ab

    Wie meinste das? Verliert der Router die Synchronität?
     
  3. #3 19. Februar 2007
    AW: Internet bricht beim W500V immer ab

    Sync ist er immer nur ich muss immer ins Interface und dem Rputer mit dem I-Net verbinden.
     
  4. #4 19. Februar 2007
    AW: Internet bricht beim W500V immer ab

    Da du gesagt hast das Dauerverbindung an hast, empfehl ich dir ein Firmwareupdate.

    Oder hast du das bereits gemacht?
     
  5. #5 19. Februar 2007
    AW: Internet bricht beim W500V immer ab

    Soweit ich weiß ist 1.30 die neueste Version ...
     
  6. #6 20. Februar 2007
    AW: Internet bricht beim W500V immer ab

    hab ab und zu das selbe Problem

    passiert aber nur wenn ich grad ne Tauschbörse anhab.

    die verbindung bleibt aber wenn ich ne nebenher in Internet noch was zocke (auch wenn tauschbörse und CS eigentlich schwachsinn ist beides nebenbei laufen zu lassen)
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Internet bricht W500V

  1. Antworten:
    11
    Aufrufe:
    1.703
  2. Internet bricht öfters ab(Lan)
    fanta123, 4. März 2014 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    0
    Aufrufe:
    1.027
  3. Antworten:
    7
    Aufrufe:
    2.397
  4. Internet unterbricht ständig
    Sn00pmasta, 12. August 2012 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    14
    Aufrufe:
    1.816
  5. Antworten:
    3
    Aufrufe:
    1.052