Internet explorer

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Cryattax, 11. Januar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Januar 2007
    hallo habe ein problem zwar wenn ich auf die seite youtube.com drauf geh und wollte mir mal paar clips angucken aba leida geht es igrenwie nicht und da steht so ne meldung
    [Hello, you either have JavaScript turned off or an old version of Macromedia's Flash Player. Get the latest flash player. ]
    und das habe ich gemacht und es funktioniert noch immer nicht habe schon den pc neugestartet und es nochmal versucht aba es klappt nicht
    wäre nett wenn mir einer weiter helfen könnte

    mfg cryattax
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 11. Januar 2007
    AW: Internet explorer???

    bin ich recht in der annahme das du den ie 7 hast ?
     
  4. #3 11. Januar 2007
    AW: Internet explorer???

    ja den neuen
     
  5. #4 11. Januar 2007
    AW: Internet explorer???

    mal geguckt ob deine add ons aktiviert sind

    siehe extras -> add ons verwalten -> add ons aktivieren bzw deaktiviere -> alle add ons aktivieren
    vielleicht wars das ja schon
     
  6. #5 11. Januar 2007
    AW: Internet explorer???

    ja das habe ich auch schon versucht aba sind alle aktiviert!:-(
     
  7. #6 11. Januar 2007
    AW: Internet explorer???

    einfache lösung

    Nim firefox
     
  8. #7 12. Januar 2007
    AW: Internet explorer???

    hab das gleiche problem !!!

    kann aber die Flash.exe nicht ein mal instalieren ;-(
     
  9. #8 12. Januar 2007
    AW: Internet explorer???

    Ich hatte das gleiche Problem wie ihr!
    Hab einfach IE neu installiert, die Add-Ons auch und schon gings!
    Bin aber letztendlich doch zu Forefoy umgestiegen!

    Hoffe konnte euch weiterhelfen!

    Regards Bas_Rcok
     
  10. #9 12. Januar 2007
    AW: Internet explorer???

    habe ie7, opera und den firefox drauf ...

    aber niergends funkt dieses scheis flash

    wie gesagt kann den kack nicht ein mal instalieren und ui software taucht flash auch nicht auf
     
  11. #10 12. Januar 2007

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet explorer
  1. Antworten:
    3
    Aufrufe:
    2.614
  2. Antworten:
    6
    Aufrufe:
    621
  3. Antworten:
    9
    Aufrufe:
    1.650
  4. Antworten:
    5
    Aufrufe:
    1.010
  5. Antworten:
    5
    Aufrufe:
    1.595