Internet geht nicht immer !

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von pilot187, 29. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Oktober 2005
    Also ich habe Internet von 1&1 und anch 2 oder 3 tagen geht es einfach mal nicht und da steht : Modem oder dieses Gerät entweder von einem anderen Programm genutzt oder falsch konfiguriert !
    Fehler 633
     

  2. Anzeige
  3. #2 29. Oktober 2005
    Fehler 633: Das Modem wird bereits von einer anderen DFÜ-Netzwerkverbindung oder einem anderen Programm verwendet.
    Fehler 633: Das Modem (oder ein anderes Gerät) wird bereits verwendet oder ist nicht korrekt konfiguriert

    Mögliche Ursachen:

    * Ein anderes Programm greift auf das Modem zu, z.B. Faxsoftware, Terminalprogramm, Providersoftware.
    * Das Modem ist nicht korrekt installiert.

    Abhilfe:

    * Prüfen Sie im Taskmanager (Aufruf durch Strg-Alt-Entf) welche Programme aktiv sind. In Frage kommen neben den wissentlich gestarteten Programmen auch solche, die beim Systemstart automatisch ausgeführt werden. Beenden Sie diese Programme (und ein evtl laufendes rnaapp), schalten Sie das Modem aus und wieder ein und probieren dann die Verbindung herzustellen. Eingabeaufforderungs-Fenster in denen auf das Modem zugegriffen wurde müssen außerdem ganz geschlossen werden.
    * Entfernen Sie das Modem im Gerätemanager und installieren Sie es neu.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet geht immer
  1. Antworten:
    3
    Aufrufe:
    404
  2. Antworten:
    3
    Aufrufe:
    2.359
  3. Antworten:
    1
    Aufrufe:
    343
  4. Antworten:
    9
    Aufrufe:
    364
  5. Antworten:
    5
    Aufrufe:
    361