Internet Prob (!!!)

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von D0nny, 11. April 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. April 2005
    Hi!
    Ich habe seit einiger Zeit n Problem mit meinem Pc, genauer gesagt mit dem Inet.
    Ich hab Windows XP mit Service Pack 2 und benutze zum Einwählen ins Internet die T-Online Software 5.
    Nun passiert es immer noch längerer Zeit im Inet (2-3 Stunden), dass wenn ich auf Seiten mit dem InetExplorer gehen will, dass er die Seite nicht aufbaut sondern einfach "Fertig" sagt.
    Das selbe Problem hab ich auch wenn ich andre Browser benutze. Bei andren Progs mit Inet-Verbindung kann er dann einfach net connecten.
    Ich hab die Software jetzt schon mehrere male neu installiert und formatiert hab ich auch schon, aber es tritt immer wieder das selbe Problem auf.
    Da das Problem immer auftritt, wenn der Pc länger an war und es auch noch Formatierung net weg ging denke ich, dass es ein Wärme-Problem ist bzw auf jeden Fall was mit der Hardware.
    Wäre echt klasse wenn mir jemand helfen könnte.
    Danke im Vorraus!!!
    mfg
     

  2. Anzeige
  3. #2 11. April 2005
    So wie du das Prob. geschildert hast könnte ich mir vorstellen das, das irgendetwas mit Netzwerkkarte zutun hat. Was weis ich nicht vielleicht ist sie nicht ganz im Motherboard drinne denk ich mal.

    Versuch`s doch mal und probiere ob die Karte nicht locker ist.


    mfg Blackloader
     
  4. #3 11. April 2005
    die kann nicht locker sein.
    das isn eingebauter netzwerkadapter im mainboard fest drin.
     
  5. #4 11. April 2005
    Funktioniert nur der Seiten-Aufbau nicht oder ist dann so ziemlich alles auf deinem PC lahmgelegt, was mit'm Internet zu tun hat? Ich hatte mal 'nen Router, der nach 3 Stunden Surfen (also keine großen Downloads etc., da war's schon nach 30 Minuten) den Geist aufgab - Hitzeproblem. Die Lösung war 'n aufgeschraubtes Router-Gehäuse und 'n Gehäuselüfter daneben :)
     
  6. #5 11. April 2005
    ne ist nur das inet dass dann net mehr richtig funzt also seitenaufbau und proggis die verbindung ins internet haben.
    der rest vom pc läuft ohne probleme.
    ja könnte ja mal probieren das modem aufm tisch zu stellen oda ans fenster oda so ^^ oda auch einfach n kühler drauf ;)
    naja hoffentlich klapt das.
    fettes danke an dich!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet Prob
  1. Antworten:
    0
    Aufrufe:
    1.942
  2. Antworten:
    17
    Aufrufe:
    2.190
  3. Antworten:
    3
    Aufrufe:
    837
  4. Xbox360 - Internetprobleme

    Creused , 11. Mai 2013 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    637
  5. Antworten:
    0
    Aufrufe:
    512