Internet Probleme ? jede 20 sec Inet abruch!!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Poli x, 12. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Januar 2006
    tachen!

    ich hoff das mir hier jemand weiter helfen kann da die Telekom RRRrr naja!

    ich hab folgendes Problem ab und zu bricht mein Internet einfach so ab und nach 10sec ist es wieder da!

    Die abrüche sind unterschiedlich ab und zu erst nach 30min und wens extrem ist jede 20sec wie heute!!

    ich hoff einer kann mir nen guten tipp geben was man machen kann!


    was ich schon gemacht habe:
    Port reset
    Router neu gestartet
    Pc neustart^^
    20min mit telekom gestritten...
     

  2. Anzeige
  3. #2 13. Januar 2006
    womit wählst du dich ins i-net mit ein? mit der teledoof software oder mit dfü???
    ich hatte am anfang auch mal das prob mit der software von tcom.
    wähle mich nur noch mit dfü ein, und habe seitdem keine probs mehr, finde ich sogar besser.
     
  4. #3 13. Januar 2006
    nichts von beiden!

    also so seh ich das :] starte mein PC und bin im internet..
    sonst kann ich das noch von der firtz software starten

    mit dfü hab ich es schonmal versucht aber klappt irgendwie nicht!
     
  5. #4 13. Januar 2006
    Bist du bei T-Online oder wie? Weil bei der T-Com sind ja viele. Also welchen Provider hast du genau?
     
  6. #5 13. Januar 2006
    Wenn du dein PC startest und direkt im Internet bist dann hast du einen Router. Als meine Fritz Box noch als Router eingestellt war, hatte ich auch das Problem dass meine Internetverbindung voll oft abrach. Seit dem ich mich per DFÜ ins Internet einwähle habe ich keine Probleme mehr.
     
  7. #6 13. Januar 2006
  8. #7 14. Januar 2006
    Virenscan!

    Windows neu druf!

    Beim Anbieter anrufen!
     
  9. #8 14. Januar 2006
    und mal wieder ein anderer gedanke, kann es sein das deine telefon dose nen wackler hat, war bei mir auch so neue dose und es ging, die von freenet ham auch noch den splitter in verdacht gezogen.
    probiers doch einfach mal an na anderen telefon dose bei euch aus. wenn immer noch nicht splitter tauschen.

    mfg
     
  10. #9 14. Januar 2006
    naja wenn die leitung telekomseitig hängen würde, würden die Intervalle nach denen du wieder surfen kannst, länger sein.

    Hab das bei mir auch öfters, aber nur weil opera oder norton oder der windows ipstack grad hakt! Dann schließe ich alles fenster, oder pinge irgendwas und notfalls starte ich neu und shcon ist wieder alles klar!

    kann also auch deine software sein! Mit der Telekom muss man eigentlich nicht streiten, die prüfen halt deine Leitung und mehr können die auch nicht tun auch wenn du gern was anderes von denen haben willst!
     
  11. #10 14. Januar 2006
    tachen danke an alle die helfen wollten gibts gleich nen 10er für alle :]

    mein Provider ist Tiscali aber die DSL Leitung habe ich noch bei T-Online bzw den anschluss...

    2 frage und zwar: !?

    bei T-Online sind bei der DFÜ anmeldung ja nummern aber ich habe nur "Name + Pw" geht das dan auch mit DFÜ ?

    2te frage:
    kann ich eigendlich meine internet leitung unterbrechen ? da ich ja wen mein PC oben ist auch gleich online ist !?

    danke nochmals an die leute die helfen wollten..

    werd gleich ein paar sachen ausprobieren von euch :p
     
  12. #11 14. Januar 2006
    zu deiner 2 ten frage weiß ich jetzt nicht genau ob des geht , probiers halt aus.
    zu deiner 2ten frage die eigendlich die 3 sein müsste :]:
    ich denke das du eine router hast, da gibts dann zwei möglichkeite.
    1 geh bei deiner lan verbindung auf deaktiviern damit ist dein computer vom gesamten neztwerk getrennt.
    oder du stellst beim router was anderes ein. schau mal in der anleitung von deinem router mit welcher adresse du auf ihn per browser zugreifen kannst. Den rest müsstest du dann schon finden.
    wenn das bei deinem router möglich is?!

    mfg
     
  13. #12 15. Januar 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Danke werd gleich mal bissle durchlesen und schauen was ich da finden kann!

    ja hab nen Router.
    da ich den neu habe und mich mit sowas nicht auskenne hab ich mal ein Bild gemacht "vllt" muss ich da was umstellen das es evtl besser ist !?

    sind die Punkte so okay ? oder muss ich sie wo anderst anlegen?

    Vielen vielen dank an alle nochmal

    fritzbox9pr.jpg
    {img-src: //img354.imageshack.us/img354/1329/fritzbox9pr.jpg}
     
  14. #13 15. Januar 2006
    also nach diesen einstellungen scheint es so das deine fritzbox der einzige router is und direkt mit dem a-dsl verbunden is. Der Zweit punkt von den ersten beiden währe wenn ihr noch nen zweiten router haben würdet. Weiß ich aber nich wie´s bei dir daheim aussieht.
    So die zweite einstellung von den beiden besagt das der router immer mit dem internet verbunden ist und dieses auf die pc´s aufteilt sprich sie beim starten gleich im i-net sind. Die zweit möglichkeit besagt das der router nur die i-net verbindung zu dem pc hergibt der diese auch per software anfordert.

    entscheiden musst du was das richtige für dich is aber ich hab auch die einstellung das ich gleich mim i-net verbunden bin und im notfall deaktivier ich einfach meine lan verbindun.

    Jetzt is noch die frage ob dein pc per w-lan oder per lan mit der fritzbox also deinem router verbunden is.
    egal bei welcher verbindung sobald du diese deaktivierst ist dein pc vom netzwerk und somit auch vom i-net getrennt.

    und zu deinem ursprünglichen prob. würd ich entweder mal die leitung überprüfen lassen oder echt mal die telefon dose wechseln wie schon in einem anderen post von mir erwähnt
    wiegesagt splitter währe auch noch ne möglichkeit falls dir das nen begriff is.

    mfg
    und gut nacht
     
  15. #14 15. Januar 2006
    @Silentuser

    Vielen dank bist mir echt ne gute hilfe gerade!
    werde mal den splitter auch mal um tauschen evtl hast recht...

    werd heute mal ales testen...Danke schöne

    Mfg | Poli x
     
  16. #15 21. Januar 2006
    wenn du mit dfü ins entz willst einfach alles naklemmen und in netzwekeinstellungen die ip automatisch einteilen lasen so gehts bei mir
     
  17. #16 23. Januar 2006
    Also ich kann da nur eins zu sagen, ich hatte selber das problem das ich nach einiger zeit immer aus dem internet geflogen bin und es war der router schuld. wenn du die möglichkeit hast dann tausch den Router/dsl-modem mal aus....

    also viel glück....mein problem ist mitlweile behoben

    MfG

    zero-5
     
  18. #17 23. Januar 2006
    Frage und zwar ich hab ja noch einen anderen den DSL moden aber ich hab ja FitzBoxFone kann ich dan immer noch daruch kostenlos telen oder dan nicht mehr? hab gehört das es dan nicht mehr gehen würde ???

    über ne antwort würd ich mich freuen !
     
  19. #18 25. Januar 2006
    Ich nehme mal an, dass sich das kostenlos Telefonieren darauf bezieht, dass du einen Voice-over-IP-Account bei Tiscali hast.
    Du kannst diesen selbstverständlich nutzen, aber um ihn an echten Telefonen einzusetzen, brauchst du die Fritz!Box.
    Wenn du das Modem benutzt, kannst du die Telefone ja nirgends mehr anschließen.

    Diese Nummern sind auch nur Name und PW ^^

    MfG AmbossLeech
     
  20. #19 25. Januar 2006
    biste über netzwerk oder über wlan drin ??
    bei wlan kann die verbindung schneller abrechen als sonst wo
     
  21. #20 28. Januar 2006
    hatte in den letzten wochen selbes Problem T-com DSL und Tiscali
    hatte interne Fritzcard und flog ständig unregelmäßig raus
    und bin mit DFÜ rein gegangen konnte aber auch keiner helfen.
    Jetzt hab ich fritz Box als router und freenet seitdem läuft alles wieder
    zum einrichten der DFÜ kannst du natürlich die zugangsdaten deines Providers und dein PW nutzen
    Konnte so nicht viel helfen aber vieleicht haben noch mehr leute probleme mit der kombi T.com/tiscali?
     

  22. Videos zum Thema
Die Seite wird geladen...