Internet wurde total lahm!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Foxband, 8. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Oktober 2005
    Ich habe ein be***issenes Problem :
    Mein Internet spinnt seit Donnerstag...

    Immer wenn ich Counter Strike : Source spielen will, bricht der die Internet Verbindung Komplett ab! Dies geschieht im gesamten Netzwerk!
    Gestern habe ich Windoof neu installiert und wollte mir von Steam Css saugen...
    Für den Vorgang braucht er über 1.000 Minuten, doch das wollte ich nicht.
    Noramlerweise ist er nach 40 Minuten fertig... ;(

    Immer wenn ich auf die Startseite vom R-R Board gehe, braucht er mind. 5 Sekunden um alles zu laden.
    Normalerweise brauchte er dafür nichtmal 2 Sekunden! :baby:

    Ich habe DSL 6000 von Tonline!
     

  2. Anzeige
  3. #2 9. Oktober 2005
    Hallo,

    ich kann dir zwar nicht helfen aber ich wollte dieses Thema mal ein bisschen nach oben pushen da ich haargenau das selbe Problem habe.. :(

    Alle 5 Minuten bricht mein Internet für ca. 10 Sekunden ab und somit kann ich beispielsweise nie richtig downloaden, spielen, surfen etc.

    Hoffe auf Rückanworten :]
     
  4. #3 9. Oktober 2005
    Scannt mal nach Viren und Spyware! Hatte auch so ein Problem und hatte 18 Spyware Regschlüssel aufm Rechner! Nun gehts wieder richtig Flott!! :]
     
  5. #4 10. Oktober 2005
    Am besten mal mit Hijackthis scannen.
     
  6. #5 10. Oktober 2005
    also bei ner 6000er leitung ist das natürlich :poop: wenn der speed so zusammenbricht ...

    ich empfehl euch spywaredoctor und wenns gar nicht hilft formatieren ... oder mal gucken was für programme alles so im hintergrund laufen vielleicht klaun die euch ja auch was(hatte das prob das sich n prob mit nem automatischen update server verbinden wollte der server irgendnen fehler hatte und das prog so meine leitung gekillt hat)
     

  7. Videos zum Thema
Die Seite wird geladen...