Internetanbindung Unity Media - Funktioniert nicht

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Mamusis, 17. August 2011 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. August 2011
    hallo zusammen,

    vorab, eine passendere Betreffzeile fällt mir leider nicht ein. Die Suche konnte mir nicht ganz weiterhelfen, daher dieser thread:

    Problem:
    Unity Media Internet Anschluß mittels WLAN Router (D-Link 600) will einfach nicht klappen. Der Laptop und der WLAN Router erkennen sich, aber danach passiert nix mehr.
    Weder über LAN noch WLAN. Der Setup-Assistent vom Router bringt mich auch nicht weiter.
    Die IP gebe ich automatisch vor mittels DHCP, ich habe auch eine statische IP versucht. Klappt alles nix.

    Weiß einer evtl. wie ich weiterkomme ???
    Betriebssystem Windows 7
    Falls ich etwas vergessen habe zu erwähne, nicht böse sein.

    Danke im voraus.

    bw ist ehrensache
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    Hi,

    haste schonmal bei UNITY angerufen udn gefragt, ob mit der Leitung alles i.O. ist??

    Ansonsten mal Standardverfahren ausprobieren, Router vom Strom trennen und neu starten.

    Cu
    Death-Punk
     
  4. #3 17. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    halt mich für dumm, aber das ist mir echt nicht eingefallen ^^
    manchmal aufs einfache besinnen, was ? :)
    ps: router vom strom usw. schon probiert....geht net...
     
  5. #4 18. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    Hi Ok!

    WIchtig zu Wissen:

    Welche Led´s am MODEM leuchten und in welcher Farbe?

    Dann wie hast du das Modem angeschlossen?

    Gruß
     
  6. #5 18. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    also, der über den WLAN router geht es definitiv nicht.
    hab den laptop direkt an das modem (also auch da wo der fernseher dran hängt) über LAN drangehängt und siehe da, ich komme ins netz.
    am router ist alles auf grün. am WLAN router ist die on-leiste grün, die funk-leiste grün, nur das internet zeichen (ein globus) orange.

    abhilfe ?? will das ding ja nicht immer am modem hängen haben über LAN
     
  7. #6 19. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    Super das hilft dochmal weiter!

    Also Problem liegt am Router.

    Am Router selber hast du eine Reset TASTE (kleine vertiefung eigentlich neben der Stromversorgung) diese einfach mal fest gedrückt 10 sek halten damit sich der Router resetet.

    Das Modem vom Strom trennen und kurz warten ca. 2-3 Minuten bis der Router wieder an ist.
    Dann steckst du das Modem an den Strom.

    Dein Problem sollte gelöst sein!

    Wichtig und nicht vergessen Modem und Router müssen verbunden sein!
    Danach deine Drahtlosverbindung einstellen, dass heisst vorher dein Lappi mit Kabel am Router verbinden.

    Gib bescheid ob es geklappt hat.


    Gruß
     
  8. #7 19. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    Jo, der Knackpunkt ist dass auch das Modem vom Netz genommen wird. Wenn ich das richtig im Kopf habe wird dadurch der ARP-Cache des Modems geleert.

    Gruß,
    Figger
     
  9. #8 20. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    ok ? also router und modem MÜSSEN immer verbunden sein oder wie ??? habe ein gelbes kabel das am router dranhängt und ein blaues am router (LAN kabel)....
    also, modem mit router verbinden, laptop gleichzeitig am router oder wie ?

    man, komplizierter kann man das wohl nicht machen....
     
  10. #9 20. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    hatte auch das problem mit unitymedia aber mit dem normalen modem ohne W-Lan musst einfach mal alles vom strom trennen für ca. 5 minuten und dann wieder alles rein stecken.

    bei mir hat das geklappt eventuell klappt das auch bei dir!
     
  11. #10 20. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht

    Kabel von der Buxe -> Modem -> Router -> pc/wlan usw. Ich hab von Unitymedia auch nur ein modem bekommen, wo ein netzwerkausgang ist, verstehe also nicht wie du neben dem router noch den laptop dran anschliessen kannst.

    Bin auf dem Gebiet kein Fachmann, kann nur von dem sprechen, wie es bei mir ist.
     
  12. #11 21. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht



    Wie oben beschrieben, ist doch total einfach!

    1. Modem muss mit Strom, Kabel(Anschluss) und dem Router verbunden sein, dein Lappi kannste per Ethernet verbinden!

    2. Modem und Router vom Strom nehmen!

    3. Strom auf das Modem geben(warte bis alle LED´s leuchten)!

    4. Strom auf den Router (wichtig vorher reseten, wie im vorherigen Beitrag erwähnt)!

    5. Alle LED`s von Modem und Router checken, wenn alle grün leuchten ist ok!

    6. Internet Verbindung via Firefox, Explorer überprüfen!

    7. Besteht keine Verbindung, bzw. du kommst nicht ins Netz ist sich die Frage zu stellen wie deine Netzwerkeinstellungen sind ggf. Proxy entfernden etc. pp!

    8. Computer neustarten und nochmal ausprobiere.

    9. Normalerweise müsste es bei Punkt 6 schon funktionieren und du hast Zugriff auf 192.168.0.1 um die Routereinstellungen vorzunehmen.

    Probiere es aus! Die IP Addi; ist von deinem Router, die einfach in dein browser eingeben und du gelangst auf die Router Weboberfläche wo du dich einloggen kannst.

    Deine Zugangsdaten stehen auf der Rückseite vom Router.


    Probiere es nochmal aus!

    Gruß
     
  13. #12 21. August 2011
    AW: Internetanbindung Unity Media - Funktioniert nicht


    Router ist an das modem angeschlossen und sein laptop wahrscheinlich an den router...

    weil ansonsten wie du sagst das modem hat nur ein anschluss
     

  14. Videos zum Thema
Die Seite wird geladen...