Internetproblem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von eddi-28, 5. Dezember 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Dezember 2005
    Folgendes Problem:

    Wenn ich während einer "PC-Sitzung" einmal im Internet war und mich dann auslogge, kann ich mich zwar wieder ins I-Net einwählen, aber ich kann keine Seiten mehr aufrufen.
    Dann kommt immer eine Fehlermeldung, von wegen, die Seite kann nicht gefunden werden.
    Mache ich dann einen Windowsneustart gehts wieder. Aber das ganze Theater beginnt von vorn.
    Manchmal ist das sogar dann, während ich im I-Net bin, das ich keine Seiten mehr aufrufen kann.

    Kann mir wer helfen ??
     

  2. Anzeige
  3. #2 5. Dezember 2005
    welchen browser benutzt du? wenn IE, dann install dir mal Firefox
     
  4. #3 5. Dezember 2005
    hatte dieses problem auch mal. entweder ist ein virus drauf oder du solltest die internet verbindung neuinstallieren vllt ist irgend ein fehler passiert.
     
  5. #4 5. Dezember 2005
    Also:
    Habe das System erst neu installiert.
    Als Browser verwende ich den FireFox und als Sercurity benutzt ich ZoneAlarm Security Suite v5 (Virusscanner&Firewall).
    In I-Net komme ich per Router.
     
  6. #5 5. Dezember 2005
    Ja find ich auch hört sich nach einem VIRUS an warscheinlich im IE!!!
    oder in den Systemdateien
    könnte ich mir jetzt aber auch nicht anders erklären!
    Oder Deinstalliere mal ZoneAlarm daran könnte es auch liegen!
    Denn ZA blockt übrigens sehr gut und bremst sehr gut!!! :)

    MFG Kingpin80
     
  7. #6 5. Dezember 2005
    also nen virus aufgrund von firefox hatte ich noch nie. bin auch ein sehr zufriedener firefox user :). ich würd dir mal vorschlagen, dass du nen paar antiviren bzw antitrojaner programme laufen lässt. hier mal nen paar links:

    http://www.free-av.de/

    http://www.lavasoftusa.com/software/adaware/

    http://www.emsisoft.de/de/

    http://www.hijackthis.de/de

    wenn das alles nicht hilft, dann würd ich mal formatieren und das system sofort durch software schützen bevor du dich das erste mal einloggst. ich nutze zb die kombination aus zonealarm und antivir und hatte noch nie probleme. firefox is mein browser, wie gesagt.

    ich hoffe mal, dass dir das etwas weiterhilft.

    mfg
     
  8. #7 5. Dezember 2005
    das prob hatte ich auch ma das lag bei mir an zone alarm
    wenn ich zone alarm nicht richtig gestartet hatte konnte ich nich ins i net und net ma icq ging ^^ hab mir dann ne andere version geholt
    6.0.667.000 dann ging alles wieder :D
     
  9. #8 5. Dezember 2005
    ...also ich bain da auch nich so der Pro drinne aber bei mir ist das auch, da hilft einmal router neustarten oder Nen rechner reset^^!
    Bei mir passiert das immer wenn ich z.b. die verbindung abbreche...

    MFG Schniff9r
     
  10. #9 5. Dezember 2005
    konntrollier mal deine DNS Einstellungen und ob du Zonealarm berechtigt hast dns anfragen weiterzuleiten.
    ping mal ne website an und schau mal ob er das als ip auflösen kann.
    wenn ja gibste mal die ip ins browser frnster ein.
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internetproblem
  1. Xbox360 - Internetprobleme

    Creused , 11. Mai 2013 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    627
  2. Antworten:
    0
    Aufrufe:
    507
  3. Antworten:
    6
    Aufrufe:
    754
  4. Antworten:
    6
    Aufrufe:
    565
  5. Antworten:
    2
    Aufrufe:
    418