Internetverbindung

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Tribe, 12. Mai 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Mai 2006
    Hi.. mein prob is, dass mein pc immer so für paar minuten disconnected un das einfach irgendwann... das is seit gestern so... ich glaub nich dass das nen virus is, aber ich lass gleich antivir durchlaufen... naja trotzdem kanns nich sein dass es einer is... weißt einer worans liegen könnte bzw. ich es wieder weg kriege? wäre sehr sehr dankbar, da das extrem ätzend is ^^

    mfg Tribe
     

  2. Anzeige
  3. #2 12. Mai 2006
    Wenn du DSL hast und dein Rechner rund um die Uhr läuft, wird immer irgendwann die Internetverbindung getrennt. Das ist bei DSL normal, um die IP wieder in den Pool zurückzuholen. Das passiert immer genau 24h nach der letzten Trennung, musst einfach mal darauf achten, dass es das ist.
     
  4. #3 12. Mai 2006
    Moin,

    vielleicht wird in deiner Nähe auch nur an den Leitungen gearbeitet.

    Ich hatte dieses Problem auch mal, waren aber letztendlich nur Wartungsarbeiten. Würde das mal für ein paar Tage im Auge behalten.

    Ansonsten überprüfe mal deine Einstellungen, ob da was von Verbindung trennen nach Leerlauf eingetragen ist.

    Gruß

    Zipmac
     
  5. #4 12. Mai 2006
    Bist du mit WLAN oder per Kabel dirn...
     
  6. #5 12. Mai 2006
    als kleine idee noch. bei mir ist es so, dass einige versione von bitcomet meine verbindung abbrechen lassen. weiß ja nicht ob das bei dir in frage kommt....
     
  7. #6 12. Mai 2006
    Dieses Problem hatte ich auch, entweder liegt es wirklich an deinem PRovider, oer (was ich denke) an deinem browser der im Hintergrund läuft.

    Bei den Einstellungen von IE würde ich alles auf standart setzen, also Sites den, man vertraut und etc.
    Wenn es net klappt dann Poste mal den Log von HiJACKTHIS.


    Ich hoffe, dass ich dir weiter helfen konnte.

    ;)
     
  8. #7 12. Mai 2006
    das passiert nich alle 24 h sondern so alle paar minuten... deswegen is das ya so zum kotzen -.- hab kein wlan sondern per kabel.. naja bauarbeiten... kA ^^ naja Internet Explorer is nie an, benutze Firefox.. also läuft kein prozess davon... naja andere programme sowas wie bitcomet oder so benutz ich auch nich...

    Logfile:
    Code:
    Logfile of HijackThis v1.99.1
    Scan saved at 11:37:18, on 12.05.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    
    Running processes:
    D:\WINDOWS\System32\smss.exe
    D:\WINDOWS\system32\winlogon.exe
    D:\WINDOWS\system32\services.exe
    D:\WINDOWS\system32\lsass.exe
    D:\WINDOWS\system32\Ati2evxx.exe
    D:\WINDOWS\system32\svchost.exe
    D:\WINDOWS\System32\svchost.exe
    D:\WINDOWS\system32\Ati2evxx.exe
    D:\WINDOWS\Explorer.EXE
    D:\WINDOWS\system32\spoolsv.exe
    D:\Programme\ATI Technologies\ATI.ACE\cli.exe
    D:\Programme\Creative\Sound Blaster X-Fi\DVDAudio\CTDVDDET.EXE
    D:\Programme\Creative\Shared Files\Module Loader\DLLML.exe
    D:\Programme\Creative\Shared Files\Module Loader\DLLML.exe
    D:\Programme\Creative\Sound Blaster X-Fi\Volume Panel\VolPanel.exe
    D:\WINDOWS\CTHELPER.EXE
    D:\WINDOWS\system32\CTXFIHLP.EXE
    D:\Programme\Razer\razerhid.exe
    D:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    D:\WINDOWS\SYSTEM32\CTXFISPI.EXE
    D:\Programme\MessengerPlus! 3\MsgPlus.exe
    D:\WINDOWS\vsnpstd.exe
    D:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
    D:\Programme\Creative\MediaSource\Detector\CTDetect.exe
    D:\Programme\Creative\MediaSource\Go\CTCMSGo.exe
    D:\Programme\Gemeinsame Dateien\Ahead\Lib\NMBgMonitor.exe
    D:\WINDOWS\system32\CTsvcCDA.EXE
    D:\Programme\CyberLink\Shared files\RichVideo.exe
    D:\WINDOWS\system32\svchost.exe
    D:\Programme\Razer\razertra.exe
    D:\Programme\Raxco\PerfectDisk\PDSched.exe
    D:\Programme\Razer\razerofa.exe
    D:\Programme\Creative\ShareDLL\CADI\NotiMan.exe
    D:\Programme\ATI Technologies\ATI.ACE\cli.exe
    D:\Programme\ATI Technologies\ATI.ACE\cli.exe
    D:\Programme\DriveCrypt Plus Pack\dcpp.exe
    D:\Programme\Winamp\winamp.exe
    D:\PROGRA~1\ICQLite\ICQLite.exe
    D:\Programme\MSN Messenger\msnmsgr.exe
    D:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    D:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    D:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    D:\Programme\AntiVir PersonalEdition Premium\avgnt.exe
    D:\Programme\AntiVir PersonalEdition Premium\sched.exe
    D:\Programme\DAEMON Tools\daemon.exe
    D:\PROGRA~1\MOZILL~1\FIREFOX.EXE
    D:\Programme\WinRAR\WinRAR.exe
    D:\DOKUME~1\KoKa\LOKALE~1\Temp\Rar$EX00.265\HijackThis.exe
    
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - D:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O4 - HKLM\..\Run: [NVMixerTray] "D:\Programme\NVIDIA Corporation\NvMixer\NVMixerTray.exe"
    O4 - HKLM\..\Run: [ATICCC] "D:\Programme\ATI Technologies\ATI.ACE\cli.exe" runtime -Delay
    O4 - HKLM\..\Run: [CTDVDDET] "D:\Programme\Creative\Sound Blaster X-Fi\DVDAudio\CTDVDDET.EXE"
    O4 - HKLM\..\Run: [RCSystem] "D:\Programme\Creative\Shared Files\Module Loader\DLLML.exe" RCSystem * -Startup
    O4 - HKLM\..\Run: [AudioDrvEmulator] "D:\Programme\Creative\Shared Files\Module Loader\DLLML.exe" -1 AudioDrvEmulator "D:\Programme\Creative\Shared Files\Module Loader\Audio Emulator\AudDrvEm.dll"
    O4 - HKLM\..\Run: [VolPanel] "D:\Programme\Creative\Sound Blaster X-Fi\Volume Panel\VolPanel.exe" /r
    O4 - HKLM\..\Run: [CTHelper] CTHELPER.EXE
    O4 - HKLM\..\Run: [CTxfiHlp] CTXFIHLP.EXE
    O4 - HKLM\..\Run: [UpdReg] D:\WINDOWS\UpdReg.EXE
    O4 - HKLM\..\Run: [razer] D:\Programme\Razer\razerhid.exe
    O4 - HKLM\..\Run: [SunJavaUpdateSched] D:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    O4 - HKLM\..\Run: [avgnt] "D:\Programme\AntiVir PersonalEdition Premium\avgnt.exe" /min
    O4 - HKLM\..\Run: [LanguageShortcut] D:\Programme\CyberLink\PowerDVD\Language\Language.exe
    O4 - HKLM\..\Run: [NeroFilterCheck] D:\Programme\Gemeinsame Dateien\Ahead\Lib\NeroCheck.exe
    O4 - HKLM\..\Run: [MessengerPlus3] "D:\Programme\MessengerPlus! 3\MsgPlus.exe"
    O4 - HKLM\..\Run: [snpstd] D:\WINDOWS\vsnpstd.exe
    O4 - HKLM\..\Run: [TkBellExe] "D:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
    O4 - HKLM\..\Run: [ICQ Lite] "D:\Programme\ICQLite\ICQLite.exe" -minimize
    O4 - HKCU\..\Run: [Creative Detector] D:\Programme\Creative\MediaSource\Detector\CTDetect.exe /R
    O4 - HKCU\..\Run: [Creative MediaSource Go] "D:\Programme\Creative\MediaSource\Go\CTCMSGo.exe" /SCB
    O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "D:\Programme\Gemeinsame Dateien\Ahead\Lib\NMBgMonitor.exe"
    O4 - HKCU\..\RunOnce: [ICQ Lite] D:\PROGRA~1\ICQLite\ICQLite.exe -trayboot
    O4 - Global Startup: Adobe Gamma.lnk = D:\Programme\Gemeinsame Dateien\Adobe\Calibration\Adobe Gamma Loader.exe
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - D:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - D:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - D:\Programme\ICQLite\ICQLite.exe
    O10 - Broken Internet access because of LSP provider 'avsda.dll' missing
    O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "D:\PROGRA~1\MSNMES~1\msgrapp.dll" (file missing)
    O23 - Service: Adobe LM Service - Adobe Systems - D:\Programme\Gemeinsame Dateien\Adobe Systems Shared\Service\Adobelmsvc.exe
    O23 - Service: AntiVir PersonalEdition Premium MailGuard (AntiVirMailService) - Avira GmbH - D:\Programme\AntiVir PersonalEdition Premium\avmailc.exe
    O23 - Service: AntiVir PersonalEdition Premium Planer (AntiVirScheduler) - Avira GmbH - D:\Programme\AntiVir PersonalEdition Premium\sched.exe
    O23 - Service: AntiVir PersonalEdition Premium Guard (AntiVirService) - AVIRA GmbH - D:\Programme\AntiVir PersonalEdition Premium\avguard.exe
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - D:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - D:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: AntiVir PersonalEdition Premium MailGuard Hilfsdienst (AVEService) - Avira GmbH - D:\Programme\AntiVir PersonalEdition Premium\avesvc.exe
    O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - D:\WINDOWS\system32\CTsvcCDA.EXE
    O23 - Service: PDEngine - Raxco Software, Inc. - D:\Programme\Raxco\PerfectDisk\PDEngine.exe
    O23 - Service: PDScheduler (PDSched) - Raxco Software, Inc. - D:\Programme\Raxco\PerfectDisk\PDSched.exe
    O23 - Service: Cyberlink RichVideo Service(CRVS) (RichVideo) - Unknown owner - D:\Programme\CyberLink\Shared files\RichVideo.exe
    O23 - Service: TuneUp WinStyler Theme Service (TUWinStylerThemeSvc) - TuneUp Software GmbH - D:\Programme\TuneUp Utilities 2006\WinStylerThemeSvc.exe
    
    
     
  9. #8 12. Mai 2006
    Das Telefon geht aber bei Dir? Oder hat das auch eine ähnliche Störung? Vllt hat die Telefondose nen Wackelkontakt, oder das Kabel steckt nicht richtig drin.
     
  10. #9 12. Mai 2006
    nene... also ich würd ma sagen dass es nich an meinem pc liegt... glaube es is wirklich der provider schuld... denn bei meiner schwester isses das selbe zur selben zeit ^^ naja wolln wa ma das beste hoffen un ich mach dicht ;) danke@all kriegt nen 10er sofern noch nich gegeben

    mfg Tribe
     

  11. Videos zum Thema
Die Seite wird geladen...