iPhone 3GS Problem mit UMTS - nach einschalten kein Netz mehr

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von Sniper#1, 7. April 2012 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. April 2012
    Hi hab zur zeit ein Problem mit meinem iPhone
    Immer wenn ich das 3G einschalte hab ich kurz darauf kein Empfang und dann nach paar Sekunden steht das kein Netz. Erst wenn ich 3G wieder ausschalte findet er wieder einen Netz. Das Problem kam mit einmal ich habe nix verändert oder installiert. Jailbreak hab ich drauf falls es an sowas liegen könnte.

    Vll kennt jemand das problem oder hat andere Hilfe für mich ;-).

    Achja das E kommt ab und zu meist is aber nur der kleine Punkt da
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 9. April 2012
    AW: iPhone 3GS 3G geht nicht mehr

    Du bist bei Vodafone?
     
  4. #3 10. April 2012
    AW: iPhone 3GS Problem mit UMTS - nach einschalten kein Netz mehr

    Ja. Wohn in Dresden
     
  5. #4 10. April 2012
  6. #5 10. April 2012
    AW: iPhone 3GS Problem mit UMTS - nach einschalten kein Netz mehr

    Hab ja aber schon 5.0.1 drauf
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - iPhone 3GS Problem
  1. Antworten:
    3
    Aufrufe:
    1.150
  2. Antworten:
    3
    Aufrufe:
    873
  3. Antworten:
    2
    Aufrufe:
    501
  4. Antworten:
    4
    Aufrufe:
    579
  5. Antworten:
    4
    Aufrufe:
    613