ISPConfig 3 Mailproblem

Dieses Thema im Forum "Linux & BSD" wurde erstellt von DerPateOnTour, 18. Dezember 2012 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. DerPateOnTour
    DerPateOnTour Neu
    Stammnutzer
    #1 18. Dezember 2012
    Zuletzt bearbeitet: 18. Dezember 2012
    Hallo RR-Gemeinde,

    nach dem ich gestern festgestellt habe dass Froxlor, in meinen Augen, der größte Blödsinn ist, habe ich mich dazu entschlossen Debian 6 64Bit + ISPConfig 3 auf meinem Vserver zu installieren.
    Es hat alles super geklappt, konnte meine 3 Domains eintragen FTP MySQL und co laufen auch sauber.
    Nun habe ich folgendes Problem festgestellt:
    Ich habe für jede der 3 Domains E-Mailadresse angelegt jeweils info@domain.tdl, habe dann gecheckt ob Mails ankommen und auch rausgehen. Bis dahin auch alles spitze verlaufen. Ich hatte mich nur gewundert wieso in Teufelsnamen bei alle 3 Mailadressen immer der gleiche Absender stand.
    (ISPConfig liegt auf admin.domain1.tdl:8080) und als Absender kommt immer info@admin.domain1.tdl

    Kann mir jemand verraten was ich einstellen muss damit der Absender auch zu der Domain passt?

    Schonmal vielen Dank für eure Hife.
    Bewertung ist natürlich für jede hilfreiche Information Ehrensache!

    Gruss

    DerPateOnTour
     

  2. Anzeige

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ISPConfig Mailproblem
  1. vServer mit ISPConfig

    Smokers , 16. April 2011 , im Forum: Hosting & Server
    Antworten:
    6
    Aufrufe:
    1.566
  2. Antworten:
    2
    Aufrufe:
    153