kann google net mehr abrufen ...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von sickzz, 30. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. November 2005
    Jo, ich habe ein Problem und zwar ich kann seit gestern die Seite http://www.google.de/ net mehr abrufen..

    woran kann das liegen??
    auf mein 2. PC geht das ...

    help pls..
     

  2. Anzeige
  3. #2 30. November 2005
    geht nur google nicht???

    Wenn andere seiten auch nicht gehen füg noch zusätzliche dns server in deiner netzwerkkonfiguration ein, dann solltes wieder tun. hatte das problem letzte woche auch mal wieder.

    MfG
     
  4. #3 30. November 2005
    andere Seiten gehen ganz normal..
    nur google nicht ..

    wie wo einstellen?!
     
  5. #4 30. November 2005
    Kannst du google anpingen?
    Wenn ja, dann gib mal antstatt Google die IP-Adresse ein, die du durchs Pingen bekommen hast.
     
  6. #5 30. November 2005
    such mal auf deinem rechner ne datei, die hosts heißt. liegt in c:windows\system32\drivers\etc. die öffne dann mit dem editor. sollte nur das hier drinstehen:

    # Copyright (c) 1993-1999 Microsoft Corp.
    #
    # Dies ist eine HOSTS-Beispieldatei, die von Microsoft TCP/IP
    # für Windows 2000 verwendet wird.
    #
    # Diese Datei enthält die Zuordnungen der IP-Adressen zu Hostnamen.
    # Jeder Eintrag muss in einer eigenen Zeile stehen. Die IP-
    # Adresse sollte in der ersten Spalte gefolgt vom zugehörigen
    # Hostnamen stehen.
    # Die IP-Adresse und der Hostname müssen durch mindestens ein
    # Leerzeichen getrennt sein.
    #
    # Zusätzliche Kommentare (so wie in dieser Datei) können in
    # einzelnen Zeilen oder hinter dem Computernamen eingefügt werden,
    # aber müssen mit dem Zeichen '#' eingegeben werden.
    #
    # Zum Beispiel:
    #
    # 102.54.94.97 rhino.acme.com # Quellserver
    # 38.25.63.10 x.acme.com # x-Clienthost

    127.0.0.1 localhost


    sollte unten außer 127.0.0.1 localhost noch was anderes stehen, insbesondere was mit google lösche die zeile. dann sollte google auch wieder gehen.
    das war jetzt aber nur eine erste vermutung ;)
     
  7. #6 30. November 2005
    Start --> Ausführen --> "cmd" eingeben --> und dann "ping www.google.de" eingeben.
    Dann spuckt er dir noch ne IP-Adresse aus und die gibste in deinem Browser ein.
     
  8. #7 30. November 2005
    danke an alle für die hilfe, ihr habt alle n 10er bekomm von mir ..
     

  9. Videos zum Thema
Die Seite wird geladen...