Kann keine eMails versenden

Dieses Thema im Forum "Windows" wurde erstellt von UltimateX, 3. September 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. September 2007
    Hallo alle zusammen,

    ich hoffe ich poste das jetzt ins richtige board. falls nicht, bitte verschieben.

    ein kollege von mir hat bereits mit mehreren programmen und verschiedenen pcs versucht eMails zu versenden. leider ist dies bisher fehlgeschlagen. eMails empfangen kann er jedoch.

    ich habe nun versucht mit seinen daten über meinen pc emails zu versenden und es funktioniert. wir haben beide das selbe programm und beide die selben einstellungen.

    blockiert vlt sein router oder hat jemand eine ahnung an was es liegen könnte?

    bitte um hilfreiche informationen. danke im voraus.

    mfg matex
     

  2. Anzeige
  3. #2 3. September 2007
    AW: Kann keine eMails versenden


    Also ich würd auf jeden Fall mal die Routereinstellungen überprüfen/vergleichen von euch beiden.
    Ging das Versenden denn früher schon mal bei deinem Kollegen, oder noch nie?
    Welches Programm benutzt ihr denn?
     
  4. #3 3. September 2007
    AW: Kann keine eMails versenden

    wir haben es mit dem programm "mozilla thunderbird" versucht, indem wir wie oben bereits genannt beide sie selben einstellungen hatten.

    er hat nichts derartiges am router verstellt und ja es hat schonmal funktioniert.

    programme wie "outlook" usw. hat er auch schon getestet, leider ohne erfolg.

    er hat den router "speedport w700v". welche einstellungen müsste man denn überprüfen?

    mfg matex
     
  5. #4 3. September 2007
    AW: Kann keine eMails versenden

    Also sofern ihr beide in die Router-Konfiguration rein kommt (was ja nicht immer der Fall ist ^^) würde ich einfach mal überprüfen, welche Ports geblocktwerden. Vllt hat dein Kollege ja mal eine neuere Version der Routersoftware (o.ä.) installiert und dadurch wurde dann ein Teil der Einstellungen geändert.
     
  6. #5 3. September 2007
    AW: Kann keine eMails versenden

    hatte ich ihm auch schon gesagt... :)

    die telekom wollte etwas bei im "umstellen" so wie ich das mitbekommen habe...

    vlt liegt es auch dadran...er ruft jetzt mal dort an und informiert sich...vlt können die weiterhelfen...

    trotzdem danke für deine bemühungen...

    mfg matex
     

  7. Videos zum Thema
Die Seite wird geladen...