Kaspersky Security Suite Cbe 09 spinnt?

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von Vista, 10. Dezember 2009 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Dezember 2009
    hi,
    hab das Antiviren Programm: Kaspersky Security Suite Cbe 09 aus der Computer Bild. Hat bist jetzt immer alles super geklappt.
    Aber jetzt bringt er mir wenn ich Mozialla starte das zu viel Netzwerkverbindungen offen wären und er sie jetzt trennt: Ja/Nein/ Ja in 10..9..8..sec.
    Dann kommt die Datenbanken wären beschädigt, ich soll ein Update machen. Mach ich, geht trotzdem net, das Kaspersky schaltet sich ab und ich kann es nicht mehr aktivieren.

    Virus?

    MfG Vista
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 11. Dezember 2009
    AW: Kaspersky Security Suite Cbe 09 spinnt?

    Hatte ich gestern auch - hab 2-3 mal neu geupdated und danach gings - war wohl irgendein Fehler im letzten Update vorhanden.
     
  4. #3 13. Dezember 2009
    AW: Kaspersky Security Suite Cbe 09 spinnt?

    Mhh jetzt gehts wieder... war dann wohl bei Kaspersky allgemein ein fehler?
     
  5. #4 13. Dezember 2009
    AW: Kaspersky Security Suite Cbe 09 spinnt?


    Ja war es!


    Mein Schwager hatte genau das selbe Problem.

    Einfach Updaten, und es Funktioniert wieder.


    MFg
    Fanatico
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kaspersky Security Suite
  1. Antworten:
    2
    Aufrufe:
    374
  2. Antworten:
    13
    Aufrufe:
    2.491
  3. Antworten:
    1
    Aufrufe:
    431
  4. Antworten:
    7
    Aufrufe:
    650
  5. Antworten:
    1
    Aufrufe:
    738