Kategorien im Forum gehen nicht...

Dieses Thema im Forum "Hosting & Server" wurde erstellt von Damarus, 5. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. August 2006
    Hi Leutz,

    in meinem Vegetarier Forum gehen die einzelnen Kategorien nicht... also in die threads kommt man, aber wenn man auf eine kategorie klickt kommt nur ein weißes bild... woran liegt das?

    www.Vegetarium.de.vu
     

  2. Anzeige
  3. #2 13. August 2006
    *push*
     
  4. #3 15. August 2006
    Hey,


    funktioniert doch.......

    oder schnall ich dein problem gerade nicht?=
     
  5. #4 15. August 2006
    bei mir funzt es aus vielleciht war das bei dir nur ein temporäres problem von deinem hoster
     
  6. #5 16. August 2006
    hmm... joa bei mir jetzt auch oO aber wieso sieht das so komisch aus in den kategorien?
     
  7. #6 16. August 2006
    Glaube, da issn Tabellenfehler im Template...
     
  8. #7 17. August 2006
    Hey,


    kann es sein, das du zuerst die Foren, und dann die Kategorien erstellt hast?
     
  9. #8 17. August 2006
    das ist ein eindeutiger template fehler evtl. haste was am template editiert und dort einenf ehler gemacht oder sowas könnte auch mit der funktion der moderatoren spalte zusammenhängen such einfach mal z.B. mit der hilfe von Dreamweaver (QT koüpieren und in dreamweaver einfügen) das template zu korregieren
     
  10. #9 17. August 2006
    nein erst kategorien und dann Foren...
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kategorien Forum gehen
  1. Antworten:
    0
    Aufrufe:
    965
  2. Antworten:
    0
    Aufrufe:
    991
  3. Antworten:
    0
    Aufrufe:
    651
  4. CSS: Kategorien auflisten

    master2005 , 29. Juli 2012 , im Forum: Webdesign
    Antworten:
    6
    Aufrufe:
    2.308
  5. Antworten:
    2
    Aufrufe:
    776