kein sound mehr..

Dieses Thema im Forum "Windows" wurde erstellt von LilWitch, 1. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Oktober 2007
    hey,
    hab da so n doofes problemchen.. wahrscheinlich is es wieder total lächerlich und einfach zu lösen, aber ich hab ja gar keine ahnung!

    mein bruder hat heute auf seinem pc (den ich mitnutze) windows vista installiert (fand ich nich so toll..) seitdem geht der sound nicht mehr. die treibercd von der soundkarte funktioniert nicht bei vista. wie krieg ich den sound wieder hin? woher krieg ich treiber?

    danke für eure hilfe und geduld bei den blöden fragen
    gibt natürlich ne bewertung
     

  2. Anzeige
  3. #2 1. Oktober 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: kein sound mehr..

    gib mal mehr Info
    über Soundkarte, welche Vista Version(32 bit oder 64 bit),...

    EDIT://

    ich glaube einer hatte genau das gleiche Problem
    klick me
     
  4. #3 1. Oktober 2007
    AW: kein sound mehr..

    oh gott das is mir alles zu hoch sorry! ich versteh da kein wort

    vista ultimate steht bei arbeitsplatz, eigenschaften. ich schreib ma ab weil cih echt ka hab

    system:
    hersteller dell
    klassifikation: 4,2 windows-leistungsindex: nicht bewertet
    prozesser amd athlon(tm) 64 X2 Dual Core Processor 4200+ 2,20 GHz
    arbeitsspeicher: 2047mb
    systemtyp: 32 bit-betriebssystem

    hoffe das sagt euch mehr als mir
    wo find ich das mit der soundkarte? ich komm hier gar nich zurecht dummes vista!
     
  5. #4 1. Oktober 2007
    AW: kein sound mehr..

    lol ist eigentlich ganz einfach! Du musst einfach hinten nicht ins grüne sondern ins blaue einstecken von der Spundkarte! Dann geht das wieder!

    MFG -Secroit-
     
  6. #5 1. Oktober 2007
    AW: kein sound mehr..

    verarsch mich nicht ;)

    mir fällt grad noch auf: der monitor wird alle paar std einfach so für n paar sekunden schwarz. weiß einer, was das sein kann?

    hab das mit dem windows-update versucht ging aber nicht :(
     
  7. #6 1. Oktober 2007
    AW: kein sound mehr..

    Hi, im geräte manager dürfte die karte drin stehen bzw wenn sie onboard ist müsste man wissen welches board benutzt wird, da der pc von dell ist kann es auch gut sein das du auf der dell seite einen treiber für vista findest.

    Edit: Das der monitor schwarz wird kann daran liegen das dein windows nicht original ist
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein sound mehr
  1. Antworten:
    3
    Aufrufe:
    2.815
  2. Antworten:
    3
    Aufrufe:
    824
  3. Antworten:
    1
    Aufrufe:
    885
  4. Antworten:
    0
    Aufrufe:
    657
  5. Antworten:
    1
    Aufrufe:
    600