kein ton durch WM11??

Dieses Thema im Forum "Audio und Video" wurde erstellt von Blackloader, 12. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Juni 2006
    Hi leute hab mir gestern Windows Media Player 11 hier im board gezogen und alles gemacht wies da stand.
    Nunja, es geht nicht bzw. Videos kann man anschaun aber jetzt hab ich keinen ton mehr.

    Nur der ton beim abspielen von dateien fehlt. Der windows-ton (hochfahren - herunterfahren) funktioniert also ist was zu hören.

    Die fehlermeldung die bei WM11 erscheint:

    Windows Media Player cannot play the file because there is a problem with your sound device. There might not be a sound device installed on your computer, it might be in use by another program, or it might not be functioning properly.

    was kann ich da machen hab im mom keinen ton drauf auch mit anderen playern funktioniert zwar die wiedergabe aber kein sound kommt.

    mfg Blackloader -> Danke schonmal
     

  2. Anzeige
  3. #2 12. Juni 2006
    hol mal einnen neuen treiber für die soundkarte!!guck auch mal wie der media player eingestellt ist,vielicht liegt da ein problem vor und guck dir mal die lautstärkeregulung an. vielicht hat er ein problem mit dem player und schaltet sich dann aus!!
     
  4. #3 12. Juni 2006
    also ich sage auch erstmal neue treiber drauf und mal die einstellungen anguggen insbesonderen den bereich in dem man das ausgabemedium definieren kann. ich meine da gab es eine option mit der man unter den sound-devices wählen kann vlt ist dieser nicht auf deine karte gestellt.


    greez myth
     
  5. #4 13. Juni 2006
    Micht intressiert der WM11 nicht besonders da ich eh win xp pro 64 bit hab und den player da noc nicht gibt wenn ich was angucken will benutz ich einfach den guten alten vlc media player ;)
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein ton durch
  1. Kein Ton über HDMI - Bild ok

    muhhaha , 15. Januar 2017 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    2.451
  2. Antworten:
    1
    Aufrufe:
    531
  3. Antworten:
    25
    Aufrufe:
    2.589
  4. PC länger an. -> Kein ton mehr.

    HiGh-FlY , 11. September 2013 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    924
  5. Antworten:
    6
    Aufrufe:
    1.211