keine Internetverbindung mehr

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Arrowhead, 26. November 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. November 2006
    hallo erstmal,

    habe eine 6000er leitung.
    gehe über einen wlan router (netgear WGR614 v.2), der am modem angeschlossen ist, ins internet.
    sehr oft (fast jedes mal), wenn ich mit ca. fullspeed downloade kriege ich plötzlich keine verbindung ins internet mehr und ich muss den router vom strom trennen und wieder einstecken.
    nun, woran kann das liegen? router überlastat=?

    danke für antworten
     

  2. Anzeige
  3. #2 26. November 2006
    AW: keine Internetverbindung mehr

    hatte ein ähnliches problem, aber es kratze einfach immer regelmässig ab, hab dann beim anbieter angerufen denen es erklärt und die haben gemeint das ich nen leitungsschaden hab, musste es dann bei tcom melden und die haben repariert (systemintern) danach bekam ich nen anruf das alles erledigt wurde und seitdem geht es tip top
     
  4. #3 26. November 2006
    AW: keine Internetverbindung mehr

    hatte das gleiche problem, dass sich das internet dauernd neu connectet hat. hab mich dann bei meinem provider gemeldet und die haben dann einen von der telekom geschickt, der dann mal alles durchgemessen hat. nachdem er dann an der zentrale etwas umgestellt hatte gings wieder
     
  5. #4 26. November 2006
    AW: keine Internetverbindung mehr

    wenn Du ein paar detailiertere Infos posten würdest, über Hardware, System und so, könnte man Dir besser helfen. Es kan auch am Wlan(?) liegen, oder an deiner XP-Config


    Gruß, RR
     
  6. #5 26. November 2006
    AW: keine Internetverbindung mehr

    thx für antworten.
    setze mich mal mit meinem provider in verbindung.
     

  7. Videos zum Thema
Die Seite wird geladen...