keine Konnektivität

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von dAmp, 10. Januar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Januar 2008
    hey

    ich hab folgendens Problem:
    Bei mir bricht öfters mal die Verbindung ab und ich kann sie für einen Weile nicht mehr herstellen. Bei der Verbindung kommt der Fehler, das die Verbindung über keine oder eingeschränkte Konnektivität verfügt.
    Ich muss noch erwähnen, das ich einen Router habe und noch zwei weitere PC´s die über diesen Router ins Internet gehen und bei diesen beiden PC´s geht das Internet, nur bei mir kommt der Fehler das ich keine oder eingeschränkte Verbindung besitze.
    Die PC´s sind alle mit D-Lan mit dem Router verbunden.
    ich hoff ihr könnt mir helfen!
    Schonmal danke im vorraus!

    MfG dAmp
     

  2. Anzeige
  3. #2 10. Januar 2008
    AW: keine Konnektivität

    hey

    hast du die ips per hand zugewiesen??
    könnte auch sein dass es an der dlan verbindung liegt dass die einfach abbricht ... haben deine dlan adapter eine eigene steckdose oder sind die in einer mehrfachsteckdose??


    lulox
     
  4. #3 10. Januar 2008
    AW: keine Konnektivität

    Erst mal danke für deine schnell Antwort;)
    Also das D-Lan hat seine eigene Steckdose.
    Ne ich lass die IP´s vom Router vergeben, aber wenn ich dann keine Konnektivität hab und ich geb die IP von hand ein hab ich dann zwar eine Verbindung bzw. es steht dann halt nicht mehr dran das ich keine oder eingeschränkte Verbindung hab, aber ins Internet komm ich nicht und icq geht auch nicht.


    MfG dAmp
     
  5. #4 10. Januar 2008
    AW: keine Konnektivität


    wie jetzt? wenn du die ip von hand eingibst hast du kein internet mehr? oO
    entweder du hast falsche einstellungen oder der router hat kein inet ...


    lulox
     
  6. #5 10. Januar 2008
    AW: keine Konnektivität

    Ne. Ich hab normal die Einstellung das der Router die IP automatisch vergibt und wenn ich dann keine Verbindung mehr hatte bzw keine oder eingeschränkte Konnektivität, dann hab ich die IP von Hand eingegeben und ich hatte dann immer noch keine Verbindung, nur das gelbe ausrufezeichen war weg.
    Und der Router muss ja eine Verbindung zum Internet haben, weil mein Bruder mit seinem Rechner ja im Internet ist!

    MfG dAmp
     
  7. #6 10. Januar 2008
    AW: keine Konnektivität

    stell die ip mal von hand ein und guck unter verbindungsstatus ob die verbindung hergestellt ist und dann pingst du mal den pc von deinem bruder an .. dann siehst du ob du im netzwerk bist oder nicht...



    lulox
     
  8. #7 10. Januar 2008
    AW: keine Konnektivität

    Jo hab ich, bis jetzt geht alles. Mal gucken ob die Verbindungsabbrüche immer noch vorkommen. Falls ja dann meld ich mich wieder;)
    Danke für deine Hilfe!

    MfG dAmp
     
  9. #8 12. Januar 2008
    AW: keine Konnektivität

    moin

    also seit ich jetzt die ganze Zeit die Ip von Hand eingegeben hab, kommt jetzt keine Meldung mehr mit keiner oder eingeschränkter Konnektivität.
    Aber hab ein neues Problem?(
    Bei mir wird die ganze Zeit das Internet unterbrochen und die Verbindung stellt sich zwar gleich wieder her, während das Internet bei meinem Bruder durchgehend geht.

    MfG dAmp
     

  10. Videos zum Thema
Die Seite wird geladen...