Keine Verbindung wegen Firewall?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von derflooh, 10. Februar 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Februar 2005
    Hi,

    ich hab mir grad Windows XP mit SP2*integrated drauf gemacht. Die Windows Firewall ist deaktiviert. Ich hab mir Kerio Personal Firewall installiert. Nach dem ersten Neustart ging noch alles so wie es sollte. Aber ab dem nächsten geht garnichts mehr. Ich bekomm keine Verbindung ins Internet egal welches Programm ich verwende. Bei meiner LAN-Verbindung wird alles richtig angezeigt. Ich hab dazu noch Kaspersky Anti-Virus Personal installier.

    Wär cool wenn jmd wüsste woran des liegt.

    MfG derflooh
     

  2. Anzeige
  3. #2 10. Februar 2005
    Hi derflooh

    Sieht aus als Blockt die Firewall was und schaue mal die Log´s an ob da
    was drin steht :)

    cu Blade
     
  4. #3 10. Februar 2005
    Probier das ganze doch mal ohne Firewall aus ob es dann geht ;)
     
  5. #4 10. Februar 2005
    Also wenn ich die Firewall ausschalte dann geht es. Ich konnte das Problem auf das "Internet Group Management Protocol" einschränken. Wenn diesm Protokol der Zugriff verweigert wird scheit mein kompletes Internet lahm gelegt zu sein.

    MfG derflooh
     

  6. Videos zum Thema
Die Seite wird geladen...