Komischer Upload! I-Net Spinnt...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von B4cArdi, 13. Februar 2009 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Februar 2009
    Hallo Leute,

    Hab ne seltsame Erfahrung grade mit meinem I-Net gemacht...
    War Sachen für RR am uploaden, so um die 55 kb/s bei ner 18M-Leitung von Netcologne.
    Dacht ich mir, ach, machste mal den Router weg, vielleicht kommste dann auf mehr Speed und bin dann auch prompt auf 100 bis 120 kb/s gekommen.
    Is mir dann auch wieder eingefallen, weil ich vor ner Zeit nen ftp-Server auf meinem Rechner laufen hatte und der Upload da auch so bei 110 kb/s war.

    Musste den Router nun wieder dran machen, weil die anderen auch wieder ins Netz wollten und Speed war dann wieder bei so 50 Kb/s.

    Nun hab ich den Router wieder weg gemacht, komme aber ums verrecken nicht mehr auf die 100 oder 120 kb/s...Ist wieder bei 50-55 Kb/s.
    Netzwerkkarte hab ich mal gewechselt und Sys-Wiederherstellung gemacht, wobei ich keine TCP Einstellungen geändert hatte...bringt halt nix :(

    Hoffe ihr habt was in Petto =)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 14. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    hi,

    was hast du denn für einen router? genaue bezeichnung bitte.

    evtl. ist der router nicht adsl2+ kompatibel.

    ist der router nur als switch gedacht oder besitzt er ein integrietes modem?
     
  4. #3 15. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    NetGear WGT634U ist die Bezeichnung.
    Schon was älter, denke daher, dass er nicht ADSL2+ geeignet ist, ist aber auch nicht mein Problem...
    Komme ja auch mit dem normalem ADSL2+ Modem nicht mehr auf die 100-120 Kb/s...
     
  5. #4 15. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    meistens liegt da einfach ein providerproblem vor.

    am pc kannst du eigentlich nichts falschmachen, außer du spielst extrem an den TCP settings rum.
    lade dir mal den TCPoptimizer runter und stells auf deine DSL connection.

    ich schätze aber, dass dein provider momentan ein problem hat.

    Versuch aber mal folgendes. mach mal einen hardreset von deiner telefonanlage.
    also einfach alles mal eine minute aus dem strom ziehen. dann wieder reinstecken und synchronisieren lassen.
    gehts dann immer noch nicht, hilft nur ein anruf beim provider. der muss deinen port resetten, danach hast du wieder die volle leistung.
     
  6. #5 15. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    Manchmal haben die Provider je nach auslastung schwierigkeiten die Bandbreite voll zu gewährleisten...Aber zu aller erst würde ich dir empfehlen wie schon gesagt Hardreset und mal gucken ob du zu zeiten an dem das Internet in der Regel nicht genutzt wird (früh morgens oder ganz spät abends)ne verbesserung bemerkst.

    TCP Packete versuchen zu Optimieren und ansonsten mal beim Provider anrufen und lieb fragen...wenn die Ignorieren gleich mit Kündigung drohen :D :D :D wenns darum geht Kunden zu verlieren sind die immer sehr schnell^^

    alk ftw -.-

    mfg LOTW
     
  7. #6 15. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    Mit dem Download aber alles in Ordnung oder???
     
  8. #7 17. Februar 2009
    AW: Komischer Upload! I-Net Spinnt...

    Danke Für Die Hilfe, Und ja, Download ist i.O.
    Ich mache mal den Reset! BW habt ihr :)
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Komischer Upload Net
  1. Plötzlich komischer/schlechter Sound

    MC Downlow , 11. November 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    589
  2. Antworten:
    4
    Aufrufe:
    625
  3. Antworten:
    63
    Aufrufe:
    2.583
  4. Antworten:
    0
    Aufrufe:
    681
  5. Antworten:
    2
    Aufrufe:
    560