Komisches I-net Problem!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von opsirunner, 17. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Oktober 2007
    Hallo.
    Also mein Problem ist folgendes:
    Ab&zu kann ich nichtmehr im Browser surfen und bei QIP bzw. ICQ online gehen.
    Aber Teamspeak&Counterstrike funktionieren weiterhin einwandfrei.
    Nach ca 15min geht dann auch alles wieder wunderbar, durch einen Routerresett oder einen Reboote lässt sich das Problem beheben, doch das kann es doch nicht sein...

    Weiss jemand weiter?

    mfg Opsirunner
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. Oktober 2007
    AW: Komisches I-net Problem!

    Schau doch mal in der Router Log., vielleicht steht dort ja irgend was, ansonsten vielleicht mal Virenscan + Ad-Aware, wenn das auch nichts bringt formatieren, so würd ich es machen ;)
    Mfg.
    Fraggy
     
  4. #3 17. Oktober 2007
    AW: Komisches I-net Problem!

    Also Formatiert habe ich erst vor ner Woche und im Router Log steht auch nichts ausergewöhliches...
     
  5. #4 17. Oktober 2007
    AW: Komisches I-net Problem!

    Hai!

    Also ersteinmal ein Vorwort!

    Wenn ihr Probleme habt mit irgendeiner Software, Programm, Gerät oder Sonst irgendwas, dann nennt doch gefälligst diese Dinge beim Namen ;)

    Also was hast du denn für ein Router? Was für ein Modem? Was für ein OS und was für eine Leitung!

    Ist die Firewall im Router und am PC (Ms oder Eigene software?) eingeschaltet?
    Was für Ports hast du freigegeben?

    :angry:
     
  6. #5 17. Oktober 2007
    AW: Komisches I-net Problem!

    Zusätlich hast du die Port für die bestimmten Anwendungen freigeschalten... (also auch für steam) Bei mir war das immer soh, weil ich einen Port vergessen hatte für Steam freizuschalten und sonst passiert mir das manchmal wenn ich im Wlan zuviel gleichzeitig herunterlade...

    gehste über LAN oder WLan ins Netz?!

    mfg
     
  7. #6 17. Oktober 2007
    AW: Komisches I-net Problem!

    Habe einen D-Link 614+ Router,ein normales T-Online Modem,Windows XP&Dsl 3k
    Firewall ist Zonealarm und die von MX ausgeschaltet, im Router ist auch noch Firewall.
    Gehe über LAN ins Netz,Steam ist freigeschaltet...
     

  8. Videos zum Thema
Die Seite wird geladen...