Lade nurnoch fehlerhafte Datein seit neuem Dsl

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von cisco, 29. August 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. August 2007
    Moin,

    heute ist endlich mein neues DSL da (16k bei 1und1).
    Hab es auch gleich angeschlossen, doch als ich was downloaden wollte
    ist mir aufgefallen, dass ich keine Datei mehr fehlerfrei laden kann.
    Habe Windows Xp SP2 und mein Router ist eine Fritzbox Surf und Phone.

    PS: Ich benutzte D-Lan und das unterstützt "nur" DSL12000,
    also wird das ein bischen gebremst.

    PS2:

    Manchmal laden Seiten auch nicht richtig. Nachdem ich mal erneuert habe gehts dann.


    mfg
    cisco
     

  2. Anzeige
  3. #2 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    Hoi cisco,

    für dsl 16.000 brauchste doch einen router, der adsl2+ fähig ist oder ?

    Also ich würde doch auf den Router tippen, dass der Schuld daran ist.

    Es ist nämlich so, dass der Router und die Vermittlungsstelle verschiedene Frequenzen aushandeln, auf denen sie die Daten senden.
    Könnte mir gut vorstellen, dass da was nicht klappt und daher bei dir die Daten nicht korrekt ankommen.

    Sag mal die genaue Bezeichnung deines Routers.
     
  4. #3 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    naja, ich hab den Router zum Paket dazu bekommen, deshalb glaube ich kaum, dass
    sie den falschen Router dazu packen^^



    Ich hab D-Lan in Verdacht. Kann man das nicht irgendwie drosseln, damit ich nur
    noch 12k in die D-Lan-Leitung bekomme?
     
  5. #4 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    Naja bei manchen Router kannst du den Portspeed einstellen (10mbit/100mbit/Auto)
    Wenns bei dir geht, schalt mal auf 10 runter.
    Dann bekommt der D-Lan Adapter auch nur 10mbit ab.

    Greetz
     
  6. #5 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    Wie kann ich das machen?

    Hier nochmal der Router

    FRITZ!Box Fon WLAN 7141 (UI), Firmware-Version 40.04.35
     
  7. #6 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    Wenn dann kannst du das in der Weboberfläche vom Router machen,

    die kann man meistens über 192.168.0.1 im Browser aufrufen, ist bei der Fritzbox aber anders, so weit ich weiß.

    Hast du keine Möglichkeit ein Kabel testweise anzuschließen?

    Versuch mal das:
    Start-Ausführen -> CMD

    Dort gibst du mal ein "ping Google -t" ein.
    Überprüf mal, ob zwischendurch Pakete flöten gehen.
     
  8. #7 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    ich geh das 1zu1 so ein, doch der sagt, dass der Befehl falschen geschrieben sei oder nicht gefunden wurde.

    Bei der Fritzbox muss man "frotz.box" eingeben aber von 10mbit finde ich da nichts :(
     
  9. #8 29. August 2007
    AW: Lade nurnoch fehlerhafte Datein seit neuem Dsl

    Kommst du denn in die Eingabeaufforderung rein?

    Hast du das auch ohne "" geschrieben?

    Bei mir geht das hmmm...
     

  10. Videos zum Thema
Die Seite wird geladen...