Lame Leitung ?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von ieeksi, 26. November 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. November 2005
    Hi,ich hab folgendes Problem und zwar is meine Leitung einfach seit heute Extrem Langsam,..
    Das merke ich auch bei Rapidshare oder so wo ich normalerweise mit 320 kbS gezogen haben doch seit heute saug ich da nur mehr mit 114 kbs oder weniger ?(
    Oder bei angeblichen Highspeed Server komm ich nicht über 30kbs drüber,andere user die 3 min vor mir ihren Speedreport Posten,haben nen Speed von 125 kbs oder mehr,obwohl ich eigentlich ne bessere Leitung habe ?(
    Laut Anbieter diese Leitung..
    Bandbreite - Downstream/Upstream in kbps: max. 6144/5122)
    Woher kommt das aufeinmal ??
    Virus/Spyware oder sowas in der Art ?
     

  2. Anzeige
  3. #2 26. November 2005
    Ruf ma bei der Telekom an, und frag, ob bei denen Störungen vorliegen. War bei uns in der Stadt 3 Tage (!!) lang der Fall....
     
  4. #3 27. November 2005
    Du hast nich zufällig ein Client wärend des ladens am laufen.?

    Wenn du am saugen bist darf kein Client(z.b.Emule) nebenbei laufen,war bei mir so als ich das getestet habe dann auch voll langsam.
     
  5. #4 28. November 2005
    Ne,son Schrott hab ich garnicht am Rechner ;)
    Bei uns gibts keine Doofkom ;)
    Werd morgen mal bei meinem Provider Anrufen wenns morgen nach der Arbeit noch immer net besser is,weil das Festnetz Telefon klappt auch nicht ?(
     
  6. #5 28. November 2005
    Das könnte am schneechaos liegen. Weiß ja nicht wo du wohnst aber hier macht des TV zicken.

    MFG
     
  7. #6 28. November 2005
    Ne Sicher nicht,nichmal 2 cm Schnee haben wir hier in Wien liegen ;)
     
  8. #7 28. November 2005
    Krass Krass.. bei uns in NRW ist voll das Schneechaos wo manche städte t eilweise seit Tagen keinen Strom haben ;) . Ganzschön krass, aber solange das Internet noch geht is des ja net soooo schlimm 8)

    MFG
     
  9. #8 28. November 2005
    jep ist voll das chaos ca. 70 cm mein inet war letzens nich mehr da oder fast nicht mehr dauernd das licht ausgeganngen der pc neu gestarten naja man konnt nix machen glaub das liegt daran auch!
    tja dann sach ich nur ab nach draußen in schnee :)

    gruß fynny
     

  10. Videos zum Thema
Die Seite wird geladen...