lan probleme!!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von chief_jone, 16. März 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. März 2007
    hi
    wir machen grade zu dritt ne mini lan und haben das Problem das einer meiner freunde nicht erkannt wird! der switch erkennt ihn auch nich deshalb glaub ich das er treiberprobleme hat (mit dem lan)... im gerätemanager wird ein ethernetcontroller zwar erkannt aber als ich die treiber installieren wollt findet windows keine...
    soviel dazu
    ich und mein kumpel wollen uns beide ins wc3 battlenet einklinken abe nur einer kommt rein...wir haben 2 verschieden wc3 versionen...
    bei hilfe gibts natürlich bew
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 16. März 2007
    AW: lan probleme!!!

    vllt nach den ips schauen
    oder kabel mal wechseln
    oder sogar switch wechseln:tongue:
     
  4. #3 16. März 2007
    AW: lan probleme!!!

    ip überprüfen
    kabel angeschlossen/defekt?
    ist der dns server der gleiche?

    sorry hab des mit dem wc3 nicht gelesen. ihr braucht die gleichen wc3 versionen sonst geht nix
     
  5. #4 16. März 2007
    AW: lan probleme!!!

    am kabel liegts nich!!!
    ja und fürs bnet???
    dann gehts doch grad nich...
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - lan probleme
  1. Antworten:
    7
    Aufrufe:
    2.201
  2. Debian: Probleme mit WLAN Treiber

    xXsoureXx , 17. Dezember 2013 , im Forum: Linux & BSD
    Antworten:
    1
    Aufrufe:
    1.565
  3. Antworten:
    0
    Aufrufe:
    969
  4. Antworten:
    10
    Aufrufe:
    1.566
  5. Antworten:
    2
    Aufrufe:
    1.745