Lan Probs Feat. Vista

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von -LaMeR-, 29. Oktober 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 29. Oktober 2007
    Hab grad n Problem.
    Alle ham Sich auf der LAN mitm Switch verbunden.
    ham auch alle inet
    selbe arbeitsgruppe.
    nur wenn wir auf uns gegenseitig im netzwerk zugreifen wollen, kommt das der hostname nicht gültig ist.
    das ist bei jedem so.

    hat jemand nen tipp?
     

  2. Anzeige
  3. #2 29. Oktober 2007
    AW: Lan Probs Feat. Vista

    standartfrage: firewalls?
     
  4. #3 29. Oktober 2007
    AW: Lan Probs Feat. Vista

    alle aus
    manchmal will des ding auchn passwort und benutzername ham.
     
  5. #4 29. Oktober 2007
    AW: Lan Probs Feat. Vista

    Okay das kannst eig. ausschalten... Bei Vista im netzwerkcenter oder bei Vista/XP unter

    Start -> ausführen -> secpol.msc eingeben -> lokale richtlinien -> sicherheitsoptionen -> netzwerkzugriff recht weit unten...

    Musst dich da mal n wenig umsehen, da gibts verschiedene einstellungen... Die haben bei mir oft geholfen. Wenns danach nich geht meld dich nochmal ;)
     
  6. #5 29. Oktober 2007
    AW: Lan Probs Feat. Vista

    geht auch net..
    wie würdet ihr vorgehen um das netzwerk fertig fürs saugen zu machen?
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lan Probs Feat
  1. Probs mit LAN

    b0ogie , 28. Juli 2009 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    5
    Aufrufe:
    304
  2. WLAN Probs...

    Hadean , 23. Juli 2009 , im Forum: Kaufberatung
    Antworten:
    4
    Aufrufe:
    274
  3. Antworten:
    3
    Aufrufe:
    372
  4. W-Lan Probs!

    Roosevelt , 16. Januar 2009 , im Forum: Netzwerk, Telefon, Internet
    Antworten:
    4
    Aufrufe:
    333
  5. Antworten:
    1
    Aufrufe:
    415