Langes Warten beim Hochfahren.

Dieses Thema im Forum "Windows" wurde erstellt von bims18, 7. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Dezember 2006
    Hallo,

    hab ein Problem, und zwar, dass mein pc sich nicht mehr normal hochfährt. Zwischen Bootsektion und dem Anmeldebildschirm (da wo man login und pw eingibt, falls vorhanden)... Es dauert bestimmt 20 sek bis der Bildschirm erscheint, vorher ist alles schwarz. ;(

    Danke ...
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    20 sek zum booten? das ist doch sau schnell!

    kuck mal was du alles im autostart hast. im optimalfall sollte nur das antivir programm drin sein. und defragmentier mal deine platte!
     
  4. #3 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Bei meinem alten PC hatte ich das Problem auch...
    Ich hab auch keine Lösung für das Problem gehabt...
    Wobei 20Sekunden wirklich nicht lang sind...
    Hat damals rund 2-3Min gedauert bis da was angesprungen ist.
    Gruß
     
  5. #4 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Ihr verstehts net :)
    Ich meine zwischen bootsektion und anmeldebildschirm sinds 20 sek !
     
  6. #5 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Suche TuneUp Utilities 2007 und defragmentiere deine Registry. Das hilft Wunder.
     
  7. #6 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    hi @ all

    richtig dein systemstart überprüfen um so mehr im autostart ist um so mehr zeit braucht der rechner um die proggis in den arbeitsspeicher zu packen !

    du kannst aber auch mal wenn du auf windows bist deine platte auswählen und unter eigenschaften mal die platte scannen lassen ! (neustart erforderlich)
     
  8. #7 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    kann auch nur empfehlen

    Autostart am besten msconfig
    unnötige dienste abschalten
    und dann mal mit bootvis von microsoft bootvorgang optimieren.



    und sonst neuinstallieren ;-) das hilft bei MS immer
     
  9. #8 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    NICHT bootvis nehmen! das macht den pc NOCH langsamer! is bewiesen!
     
  10. #9 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    BootVis - Download - CHIP

    Das Gegenteil ist (auch) bewiesen ?(

    @Threadstarter: Los, trau dich :p
     
  11. #10 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Hey ob nun gegen oder für Bootvis ;):
    -Bootvis
    -TuneUp Utilities 2007 Registry Defrag und AutoStartManager checken
    -Xp-Antispy hilft meiner Meinung nach auch nen bissl
    -ggf. unnötige Graka Dienste wie ATi Catalyst Control Center ausschalten
    -schön große Auslagerungsdatei (3mal so groß wie RAM)

    mfg p1rm1n
     
  12. #11 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    hat nichts gebracht bis jetzt :'(
     
  13. #12 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    also, wenn der bootvorgang vor eingabe des benutzernamens unterbricht, muss etwas dafür verantwortlich sein, dass vor der eingabe des benutzernamens geladen werden muss.

    dies kann alles mögliche sein, nur die wahrscheinlichkeit, dass man es unter ms config finden kann ist sehr gering.

    es reicht dafür u. U. schon eine einzige datei.
    ein beispiel? installiert euch dies hier,
    http://www.download-tipp.de/shareware_und_freeware/9171.shtml
    und versucht davon den autostart zu verhindern,
    ihr seht den antikeylogger immer durch ein symbol beim anmelden, danach ist er verschwunden...
    das teil aus der registry zu entfernen etc ... ich saß dort einmal sehr lange bei ...


    nun, back to topic.

    was wird also alles VOR vom system unabhängig des benutzernamens geladen.
    antivirenprogramme, die als dienst geladen werden.
    firewalls,
    und
    treiber aller art.

    also, zunächst einmal,

    zieh den netzwerkstecker, und teste, ob er dann dementsprechend schnell hochfährt, oder ob es jetzt "normal schnell geht

    und

    zeig mir ein hijackthislog. damit ich die nicht windows eigenen dienst sehen kann.
    Hijackthis Anleitung
    Zeige mir das Logfile von HJT indem du es als [code*] - [/code*] postest.

    mfg spotting
     
  14. #13 7. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Code:
    Logfile of HijackThis v1.99.1
    Scan saved at 22:19:58, on 07.12.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    
    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\WINDOWS\Explorer.EXE
    C:\WINDOWS\system32\RunDLL32.exe
    C:\WINDOWS\RTHDCPL.EXE
    C:\programme\powerstrip\pstrip.exe
    C:\WINDOWS\system32\rundll32.exe
    C:\Programme\Gemeinsame Dateien\InstallShield\UpdateService\issch.exe
    C:\Programme\Java\jre1.5.0_09\bin\jusched.exe
    C:\Programme\CyberLink\PowerDVD\PDVDServ.exe
    C:\WINDOWS\system32\ctfmon.exe
    C:\Programme\Logitech\MouseWare\system\em_exec.exe
    C:\WINDOWS\System32\nvsvc32.exe
    C:\Programme\CyberLink\Shared files\RichVideo.exe
    C:\Programme\Virtual CD v8\System\VC8SecS.exe
    C:\Programme\ICQLite\ICQLite.exe
    C:\Programme\Mozilla Firefox\firefox.exe
    C:\Dokumente und Einstellungen\Name\Desktop\HijackThis.exe
    
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://google.icq.com/search/search_frame.php
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
    R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O2 - BHO: XTTBPos00 - {055FD26D-3A88-4e15-963D-DC8493744B1D} - C:\Programme\ICQToolbar\toolbaru.dll
    O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\PROGRA~1\MICROS~2\Office12\GRA8E1~1.DLL
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_09\bin\ssv.dll
    O2 - BHO: FlashFXP Helper for Internet Explorer - {E5A1691B-D188-4419-AD02-90002030B8EE} - C:\Programme\FlashFXP\IEFlash.dll
    O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
    O4 - HKLM\..\Run: [NvMediaCenter] RunDLL32.exe NvMCTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
    O4 - HKLM\..\Run: [SkyTel] SkyTel.EXE
    O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
    O4 - HKLM\..\Run: [JMB36X Configure] C:\WINDOWS\system32\JMRaidTool.exe boot
    O4 - HKLM\..\Run: [PowerStrip] c:\programme\powerstrip\pstrip.exe
    O4 - HKLM\..\Run: [ISUSPM Startup] C:\PROGRA~1\GEMEIN~1\INSTAL~1\UPDATE~1\isuspm.exe -startup
    O4 - HKLM\..\Run: [ISUSScheduler] "C:\Programme\Gemeinsame Dateien\InstallShield\UpdateService\issch.exe" -start
    O4 - HKLM\..\Run: [amd_dc_opt] "C:\Programme\AMD\amd_dc_opt\amd_dc_opt.exe"
    O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Programme\Java\jre1.5.0_09\bin\jusched.exe"
    O4 - HKLM\..\Run: [Logitech Utility] Logi_MwX.Exe
    O4 - HKLM\..\Run: [RemoteControl] C:\Programme\CyberLink\PowerDVD\PDVDServ.exe
    O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
    O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
    O8 - Extra context menu item: Nach Microsoft E&xel exportieren - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_09\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_09\bin\ssv.dll
    O9 - Extra button: An OneNote senden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~2\Office12\ONBttnIE.dll
    O9 - Extra 'Tools' menuitem: An OneNote s&enden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~1\MICROS~2\Office12\ONBttnIE.dll
    O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O18 - Protocol: grooveLocalGWS - {88FED34C-F0CA-4636-A375-3CB6248B04CD} - C:\PROGRA~1\MICROS~2\Office12\GR99D3~1.DLL
    O18 - Protocol: ms-help - {314111C7-A502-11D2-BBCA-00C04F8EC294} - C:\Programme\Gemeinsame Dateien\Microsoft Shared\Help\hxds.dll
    O18 - Filter hijack: text/xml - {807563E5-5146-11D5-A672-00B0D022E945} - C:\PROGRA~1\GEMEIN~1\MICROS~1\OFFICE12\MSOXMLMF.DLL
    O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Programme\Gemeinsame Dateien\InstallShield\Driver\1050\Intel 32\IDriverT.exe
    O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
    O23 - Service: Cyberlink RichVideo Service(CRVS) (RichVideo) - Unknown owner - C:\Programme\CyberLink\Shared files\RichVideo.exe
    O23 - Service: Virtual CD v8 Management Service (VC8SecS) - H+H Software GmbH - C:\Programme\Virtual CD v8\System\VC8SecS.exe
    
    
     
  15. #14 8. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    nach auswertung deines logfiles bleib ich hierbei,

    ohne netzwerkstecker müsste es normal schnell gehen.

    oder,

    er sucht eine verbindung vergebens, weil zuerst das programm geladen wird und erst danach eine verbindung hergestellt wird.

    eine andere möglichkeit könnte dein amd dual core optimierer sein.
    deaktiviere ihn und teste es dann.

    ansonsten ist mir nichts ungewöhnliches außer office 2007 beta aufgefallen. ...

    mfg spotting

    mfg
     
  16. #15 8. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    grüzi 0oblacktigero0

    wie goths uf da pisten?

    ---

    an dich die gleichen fragen wie an bims18,

    hijackthis logfile und der test ohne netzwerkstecker.

    mfg spotting
     
  17. #16 8. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    Hey

    frage, wie sieht es bei dir unter Arbeitsplatz, Extras, Ordneroption, Ansicht mit dem Häckchen bei "Automatisch nach Netzwerkordnern suchen" aus, wenn es drin ist nimm es raus..

    ciao
     
  18. #17 9. Dezember 2006
  19. #18 12. Dezember 2006
    AW: Langes Warten beim Hochfahren.

    So, jetz hab ich extra formatier...am anfang gings schnell...
    allerdings hab ich jetz service pack 1 draufgemacht und jetzt braucht er wieder mindestens 1 1/2 minuten!!! Woran kann das liegen? Vorher gings mir Service Pack 1 und 2 auch viel schneller?!?!?
    Soviel Geld fürn neuen PC ausgegeben und dann sowas :(
     

  20. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Langes Warten Hochfahren
  1. Antworten:
    3
    Aufrufe:
    402
  2. Antworten:
    1
    Aufrufe:
    1.056
  3. Antworten:
    6
    Aufrufe:
    2.872
  4. Antworten:
    10
    Aufrufe:
    715
  5. Antworten:
    7
    Aufrufe:
    1.789