Lauferge Gehen Nicht!! Hillfeee!! Bitte!!!

Dieses Thema im Forum "Windows" wurde erstellt von Juli, 16. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Januar 2006
    Hi,
    ich wusste nicht wo ich mein Problem reinschreiben sollen,
    dewswegen sry falsch im falschem topic.
    Also bei mir sind auf einmal meine laufwerke weg gewesen :(
    Also wenn ich z.b. eine cd einleg dann kommt nix.
    Auch wenn ich auf Arbeitsplatz geh und da steht ja dann "normalerweise" laufwerk?? aber bei mir kommt da nur ein virtuelles laufwerk am pc hab ich auch nich rumgemacht, hab auch keine laufwerkstecker rausgezogen.

    Bitte versucht mir mal zu helfen, ich echt scheise
     

  2. Anzeige
  3. #2 16. Januar 2006
    virenscan

    pc neustart

    nen bild wäre nett

    ich denke forum ist schon richtig
     
  4. #3 16. Januar 2006
    da hatte er, so wie es aussieht die Laufwerke im Bios nicht erkannt...

    Im Normalfall hilft ein Neustart...

    ...wenn das nicht funktioniert, wie spotting schon gesagt hat, mal einfach nen Virenscanner drüber laufen lassen...(danach neu starten)

    ...wenn das nicht hilft --> bist du dir sicher, dass alle Kabel richtig drin sind und du nichts geändert hast...hast du irgendwelche Programme draufgespielt und dann gings nicht mehr ???

    Grüße
    Quedrum
     
  5. #4 16. Januar 2006
  6. #5 16. Januar 2006
    Also so sieht das da aus :)
    HIER
    also dieses eine laufwerk hab ich irgendwie mit deamon toolz
    hinbekommen allerdings geht des immer noch net.
    Kann dass sein dass des an deamon toolz ligt?
     
  7. #6 17. Januar 2006
  8. #7 17. Januar 2006
    Ah ich hab nero 7 aber ich kapier nich was die meinen,
    diese 2. datei fine ich aber mit was soll ich die ausführen?????
    MFG (fast am ziel)
     
  9. #8 17. Januar 2006
    Hey Juli

    diesen String kopierst Du und gibst ihn unter Start - Ausführen ein und das war es..

    Ciao
     
  10. #9 17. Januar 2006
    befolge diese anleitung.
    schritt für schritt

    1.

    http://hjt.klaffke.de/

    2.

    start -> systemsteuerung

    (dort auf klassische ansicht wechseln !!!)

    system -> hardware -> Geräte-Manager

    es öffnet sich jetzt ein neues popup, dort schaust du dir an, was unter cd/dvd laufwerke steht.

    wenn du dort keine einträge (außer dem von daemon) hast, gehe zu punkt 4,
    wenn du dort viele einträge hast, die jedoch ein gelbes oder rotes symbol vor dem text haben mache bei punkt 3 weiter.


    3.

    klicke jetzt im gerätemanager mit der rechten maustaste auf jedes laufwerk, dass ein gelbes oder rotes symbol hat.
    wähle dort den punkt deinstallieren.

    sollte nach dem ersten laufwerk eine aufforderung kommen, den pc neu zu starten, wähle nein. bis du alle roten symbole unter laufwerke auf diese weise deinstalliert hast.

    3.1 starte jetzt den pc neu.
    während des windows logo drücke die taste F8
    wähle nun die option "abgesicherter modus"
    warte, bis der pc hochgefahren ist.
    (nicht wundern, du siehst nur vga grafik, ohne hintergrundbilder ausser dem windows eigenen)

    3.2 normalerweise müsste windows jetzt automatisch die laufwerke neu installieren. sollte es hierbei zu dialogen vom system kommen, wähle immer die optionen zum automatisch installieren (ohne internet)

    3.3 gehe jetzt wie oben beschrieben erneut in den gerätemanager.

    du solltest jetzt keine farbigen symbole mehr unter dem punkt laufwerke sehen. sollte das doch der fall sein, melde dich hier erneut

    3.4 wiederhole jetzt den hijackthis scan aus punkt 1. (im abgesicherten modus) diese hijackthis log speicherst du auf deinem desktop, und kopierst es hier ins forum.


    4.

    du hast im gerätemanager keinen eintrag (außer dem von daemon tools) unter dem punkt laufwerke gefunden.
    dann hat windows deine laufwerke nicht erkannt.

    4.1 starte den pc neu.
    während dein system den arbeitsspeicher prüft, ganz am anfang drücke die taste F12 oder F2 oder F11 oder F10 oder Entf
    je nach motherboard, (wird dir aber normalerweise auch angezeigt)
    um ins Bios menü deines motherboardes zu gelangen.

    4.2 in diesem menü kannst du mit den pfeiltasten, navigieren, und mit der enter taste optionen ändern.
    mit f10 speicherst du, und mit Esc verlässt du (normalerweise)
    lies auch dort die tips, die du in der untersten oder obersten zeile angezeigt bekommst.

    4.3 suche hier nach dem punkt "device" oder Laufwerke.
    sieh nach, ob deine laufwerke dort angezeigt werden.

    4.4 wenn ja, dann melde dich wieder, dann wird es sich um virus oder um einen ressourcen konfilkt handeln.

    4.5 wenn nein, überprüfe ob alle kabel richtig eingesteckt sind.
    sowohl am laufwerk, als auch am motherboard. !!!

    überprüfe auch die stromstecker !!!

    sollte es sich dann nicht ändern, dann bring den pc zu einem bekannten, der sich besser auskennt.

    starte dann den pc neu.

    mfg spotting
    wähle dort unter dem punkt
     
  11. #10 18. Januar 2006
    JUUHUUU DANKE DU HAST MIR SOOWAS VON GEHOLFEN @ spotting
    und die anderen au ; )

    soll ich troztdem diese hackija... datei uppen für dich/euch?

    alle die hier reingeschrieben haben um mir zu helfen bekommen jetzt die 10

    MFG
     
  12. #11 18. Januar 2006
    du machst dadurch mit sicherheit nichts verkehrt, weil man dann auch sehen kann, ob vlt ein virus dafür verantwortlich ist.

    den onlinscan trotzdem auch mal machen, schaden kann es nicht.
     
  13. #12 19. Januar 2006
    hatte au mal das prob das meine gesamten laufwerke weckwarn.
    HAB DANN BEI MEDION AGERUFN UN DIE HABEN MIR SOFORT DIE LÖSUNG GESAGT.
    (Ups scheiß capslock^^)
    Also bei mir lags an wavelab was ich installt hatte , der typ an der leitung hat mir gesagt das ich 2 registry einträge löschen sollte , schwupps warn sie wied0r da :)

    weiß aber net welche es warn :(
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lauferge Gehen Hillfeee
  1. Antworten:
    1
    Aufrufe:
    6.921
  2. Antworten:
    2
    Aufrufe:
    753
  3. Antworten:
    7
    Aufrufe:
    772
  4. Antworten:
    11
    Aufrufe:
    1.315
  5. Varnish Cache umgehen

    -NeOn- , 20. Juni 2015 , im Forum: Webentwicklung
    Antworten:
    7
    Aufrufe:
    1.462