Lautes Brummen bei Kaltstart

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von delpiero, 17. Oktober 2011 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. Oktober 2011
    Heyho,

    bei meinem PC tritt in den letzten Wochen immer auf, dass wenn der PC eine längere Zeit ausgeschaltet war (eine Nacht / mehrere Stunden), er beim starten sehr seltsame Geräusche macht. Sobald ich den PC herunterfahre und neu starte, sind die Geräusche weg und kommen nicht wieder.

    Sie sind schwer zu beschreiben, eine Art lautes Summen/Brummen, allerdings keine klackenden Geräusche, sodass ich die Festplatte für mich ausschließe. CD's sind keine im Laufwerk, auch das Laufwerk vom Strom nehmen bringt keine Besserung.

    Ich vermute, es liegt an einem Kühler, bin mir aber natürlich nicht sicher...

    Beobachtungen mit HWMonitor zeigen, dass ein Kühler (egal ob geräusche oder nicht) immer auf 99% läuft - der Gehäusekühler.

    Mein weiteres Vorgehen wäre: Gehäusekühler (Arctic Standard-gerät 12cm) vom Strom nehmen & beobachten ob es weiterhin auftritt -> Frage:Der Kühler ist ja nicht ohne Grund dran... kann ich den PC dennoch normal nutzen?

    Falls das nichts bringt, Netzteil austauschen, habe noch ein 500W rumliegen, anstelle der 450W. -> Entfällt dabei die "Gewährleistung" oder kann das überhaupt nachgeprüft werden?

    Beziehungsweise hat einer von euch noch eine ganze andere Idee, wie ich vorgehen sollte?

    System (wichtige Daten):
    i7-2600
    sAta-Platte
    Geforce 460GTX Ti
    Xilence-Netzteil 450W
    Gehäusekühler Arctic 12cm

    Vielen Dank, lg
    delpiero
     

  2. Anzeige
    Heute: Deals & Sale mit stark reduzierten Angeboten finden.
  3. #2 17. Oktober 2011
    AW: Lautes Brummen bei Kaltstart

    Nehm ihn ruhig mal vom Strom!

    Du kannst deinem Rechner praktisch nicht unterkühlen und schaden damit.
    Er fährt automatisch runter bei kritischen Temperaturen ;)
     
  4. #3 17. Oktober 2011
    AW: Lautes Brummen bei Kaltstart

    also, ich habe genau das selbe phänomen wie du,
    wenn ich am nächsten tag(PC Ruhezeit ca 10 stunden) anmache,
    brummt er anfangs auch 5 min.
    aber bei mir liegts an nen eingebauten lüfter.
    ka ob der im kalten zustand ans eisen kommt und beim drehen sich ausdehnt und so nichts mehr ans gehäuse kommt.
    aber nach 5 minuten ist es meistens weg.
    also check mal nach obs deine lüfter sind,

    edit: wenn du wie du schon sagtes das es am Gehäusekühler liegen könnte.
    geh mal so vor: mach dein Gehäuse auf, wenn das Brummen da ist, und stoppe mal mit deinem finger, jeden Lüfter dann wirste du ja merken, ob es an einem der lüfter liegt.

    ggf. auch mal die Lüfter reinigen mit Druckluft oder mitm Staubsauger.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Lautes Brummen Kaltstart
  1. Geklautes Handy benutzen

    GaaraDerWüste , 24. Dezember 2013 , im Forum: Alltagsprobleme
    Antworten:
    21
    Aufrufe:
    4.965
  2. Antworten:
    18
    Aufrufe:
    10.541
  3. Antworten:
    2
    Aufrufe:
    526
  4. Lautes summen des Grakakühler

    §ephiroth , 5. September 2010 , im Forum: Kaufberatung
    Antworten:
    9
    Aufrufe:
    521
  5. Antworten:
    20
    Aufrufe:
    2.231