Layer-Ads funktioniert nicht!

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Wossi, 25. Juni 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Juni 2006
    Hi LeutZ,
    ich hab mich heut bei Layer-Ads angemeldet und den Quelltext eingebaut. Der Layer soll auf der Seite index.php angezeigt werden. Beim ersten Mal hat es funktioniert, doch beim nächsten mal funktioniert er nicht mehr.

    Ich würde das sogern machen wie beim RR-Board, also wenn ich auf RR-Board gehen erscheint der Layer. Schließe ich Firefox wieder und gehe erneut zum RR-Board dann erscheint er auch wieder. Also eigentlich, bei jedem Seitenaufruf von index.php soll der Layer angezeigt werden.

    Was mache ich da falsch, wieso funktioniert mein Layer nicht???

    Mit freundlichen Grüßen
    Wossi
     

  2. Anzeige
  3. #2 25. Juni 2006
    bei mir hat er grad funktioniert. die sache ist nur, dass der banner immer nur alle vier stunden eingeblendet wird. versuche es dann noch mal. oda stecker ziehen+neue ip. dann müsste er auch wieder kommen.
    mfg
     
  4. #3 25. Juni 2006
    ~ Spam filtered ~
     
  5. #4 25. Juni 2006
    an deiner Stelle würde ich keine .de-Domains hier reinstellen...
    Jett weiß nämlich jeder, warum du dich Wossi nennst (Rico Wosnitzka)... :p
    Wenn ich gemein währe, könnte ich auch deine Adresse hier reinstellen 8)
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Layer Ads funktioniert
  1. Antworten:
    2
    Aufrufe:
    1.332
  2. Antworten:
    2
    Aufrufe:
    1.405
  3. Suche Layer Ads

    Judoki , 24. Mai 2011 , im Forum: Marketing & SEO
    Antworten:
    9
    Aufrufe:
    2.719
  4. Antworten:
    3
    Aufrufe:
    934
  5. Layerads.de endgültig am Ende!

    ThKo4 , 17. Dezember 2009 , im Forum: Szene News
    Antworten:
    39
    Aufrufe:
    3.090